<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CEconomica%3A400%2C700%2C400italic%2C700italic%7COswald%3A400" /><meta charset="UTF-8"><link rel="pingback" href="http://www.qnews.com.au/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/20603802/Banner_TOP_New_QNews',[728,90],'div-gpt-ad-1426835108463-0').addService(googletag.pubads());googletag.enableServices();});</script> <title>Another 1000 Queenslanders To Get Free Access To PrEP - QNEWS</title><meta property="og:title" content="Another 1000 Queenslanders To Get Free Access To PrEP" /><meta property="og:description" content="Another 1000 Queenslanders will get access to PrEP medication to help them reduce their chance of contracting HIV.  PrEP, which stand for pre-exposure prophyl" /><meta property="og:image" content="http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1.jpeg" /><meta property="twitter:title" content="Another 1000 Queenslanders To Get Free Access To PrEP" /><meta property="twitter:description" content="Another 1000 Queenslanders will get access to PrEP medication to help them reduce their chance of contracting HIV.  PrEP, which stand for pre-exposure prophyl" /><meta property="twitter:image" content="http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1.jpeg" /><meta name="author" content="Jordan Hirst" /><link rel="canonical" href="http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/" /><meta property="og:site_name" content="QNEWS" /><meta property="article:section" content="Headline News" /><meta property="article:published_time" content="1 hour ago" /><meta property="article:modified_time" content="2017-10-21T11:30:09+00:00" /><meta property="og:updated_time" content="2017-10-21T11:30:09+00:00" /><meta name="twitter:card" content="summary" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.qnews.com.au\/","name":"QNEWS","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.qnews.com.au\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="QNEWS &raquo; Feed" href="http://www.qnews.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="QNEWS &raquo; Comments Feed" href="http://www.qnews.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="QNEWS &raquo; Another 1000 Queenslanders To Get Free Access To PrEP Comments Feed" href="http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/feed/" /><link rel='stylesheet' id='wp_sap_style-css' href='http://www.qnews.com.au/wp-content/cache/min/1/77b56668b870d0f2e810417170d7d316.css.pagespeed.ce.m1k5CbwjyU.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='jquery_ui_style-css' href='http://www.qnews.com.au/wp-content/cache/min/1/a0ae701161ac3c015deb95beb5f0095c.css.pagespeed.ce.qD01kt39VQ.css' type='text/css' media='all' data-minify="1"><style id='wordpress-popular-posts-css-css' media='all' data-minify="1">.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:0}.wpp-meta,.post-stats{display:block;font-size:.8em;font-weight:bold}</style><link rel='stylesheet' id='presso-css-theme-css' href='http://www.qnews.com.au/wp-content/cache/min/1/ee576219eb8b4f26013e6679cbaf3ca2.css.pagespeed.ce.TbtMHGHHx4.css' type='text/css' media='all' data-minify="1"><style id='presso-css-theme-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vwcss-woocommerce-css' href='http://www.qnews.com.au/wp-content/cache/min/1/14868ebe0ecaf27e10200807a88f809d.css.pagespeed.ce.3qUh8wOY83.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='social-icon-css' href='http://www.qnews.com.au/wp-content/cache/min/1/679bf3a9238469272c4421f0e887fe42.css.pagespeed.ce.GU5fzngv3X.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='entypo-icon-css' href='http://www.qnews.com.au/wp-content/cache/min/1/31c2bc846f7ebdcb3f68ac1ad0a4d0e5.css.pagespeed.ce.XG81FRXTph.css' type='text/css' media='all' data-minify="1"><style id='slick-css' media='all' data-minify="1">.slick-slider{position:relative;display:block;box-sizing:border-box;-moz-box-sizing:border-box;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;overflow:hidden;display:block;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;left:0;top:0;display:block}.slick-track:before,.slick-track:after{content:"";display:table}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{outline:0;float:left;height:100%;min-height:1px;display:none}[dir="rtl"] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}</style><link rel='stylesheet' id='slick-theme-css' href='http://www.qnews.com.au/wp-content/cache/min/1/78cf946240f6ed5fbc13209774473d0c.css.pagespeed.ce.rG_Yy173ZL.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='presso-child-theme-css' href='http://www.qnews.com.au/wp-content/cache/min/1/6b509ba4127fbfb05f4c05215a3c2fed.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='simcal-qtip-css' href='http://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/vendor/A.jquery.qtip.min.css.pagespeed.cf.BJthIZMJ3s.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-grid-css' href='http://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/A.default-calendar-grid.min.css.pagespeed.cf.0zgPTs0tKp.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-list-css' href='http://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/A.default-calendar-list.min.css.pagespeed.cf.zrPZFPjSQF.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.qnews.com.au/wp-content/cache/min/1/c4b723d939e24f5e9db715975d4be485.js.pagespeed.ce.pPCPAKkkss.js' data-minify="1"></script> <script src="http://www.qnews.com.au/wp-includes,_js,_jquery,_jquery-migrate.min.js+wp-content,_plugins,_wp-survey-and-poll,_templates,_assets,_js,_jquery.visible.min.js.pagespeed.jc.Ono6_1BK5x.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script> <script>eval(mod_pagespeed_U4yTDEE3Em);</script> <script type='text/javascript'>var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"26642","token":"c3a735ec64"};</script> <script type='text/javascript' data-minify="1">;if("undefined"!==typeof wpp_params){var do_request=!0;if(1==wpp_params.sampling_active)var num=Math.floor(Math.random()*wpp_params.sampling_rate)+1,do_request=1===num;if(do_request){var xhr=window.XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP"),url=wpp_params.ajax_url,params="action="+wpp_params.action+"&token="+wpp_params.token+"&wpp_id="+wpp_params.ID;xhr.open("POST",url,!0);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.setRequestHeader("X-Requested-With","XMLHttpRequest");xhr.onreadystatechange=function(){4===xhr.readyState&&200===xhr.status&&window.console&&window.console.log&&window.console.log(xhr.responseText)};xhr.send(params)}};</script> <meta property="og:site_name" content="QNEWS"><meta property="og:title" content="Another 1000 Queenslanders To Get Free Access To PrEP"><meta property="og:description" content="Another 1000 Queenslanders will get access to PrEP medication to help them reduce their chance of contracting HIV. PrEP, which stand for pre-exposure prophylaxis, is a once-daily pill that has been found to dramatically reduce the risk of HIV transmission in HIV-negative people, in conjunction with other safe sex measures. In early 2016, Health Minister ..."><meta property="og:url" content="http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/" /><meta property="og:image" content="http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1.jpeg" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style id="vw-custom-font" type="text/css"></style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1149569-54','auto',{'useAmpClientId':true});ga('send','pageview');</script> <style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#fff}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:'Trebuchet MS',Helvetica,sans-serif;text-transform:capitalize;letter-spacing:0;font-weight:400;font-style:normal;color:#282828}h1{font-size:36px}h2{font-size:30px}h3{font-size:24px}h4{font-size:18px}h5{font-size:14px}h6{font-size:12px}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#282828;font-size:14px}.vw-top-bar{font-family:Economica;letter-spacing:0;font-weight:700;font-style:normal;font-size:13px}.widget-title{font-family:'Trebuchet MS',Helvetica,sans-serif;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px}body .vwspc-section-title{font-family:'Trebuchet MS',Helvetica,sans-serif;letter-spacing:1px;font-weight:700;font-style:normal;color:#333;font-size:33px}.vw-super-title{font-size:13px}.vw-post-box .vw-post-box__meta{font-size:11px}.vw-categories{font-size:11px}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px}.vw-site-header__floating{padding-top:11px;padding-bottom:11px}.vw-header{background:#fff}.vw-header,.vw-header .vw-instant-search i{color:#191919}.vw-top-bar{background:#fff}.vw-top-bar{color:#0f0f0f}.vw-menu-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:0;font-weight:400;font-style:normal;font-size:16px}.vw-menu-main{background:transparent}.vw-menu-main .main-menu-link{color:#000}.vw-menu-main .sub-menu-link{color:#2d2d2d}.vw-menu-main .sub-menu-wrapper{background:#f7f7f7}.vw-footer{background-color:transparent}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#fff}.vw-footer .widget-title{color:#3facd6}.vw-footer{color:#191919}.vw-bottom-bar{background:#111}.vw-bottom-bar{color:#f7f7f7}</style></head><body id="site-top" class="post-template-default single single-post postid-26642 single-format-standard vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar elementor-default"><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--default"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <nav class="vw-menu-top"><ul id="menu-top-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/about-qnews/" class=" menu-link main-menu-link"><span>ABOUT US</span></a></li><li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>CONTACT</span></a></li><li id="menu-item-25385" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-25385 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/product/subscription/" class=" menu-link main-menu-link"><span>SUBSCRIPTION</span></a></li><li id="menu-item-663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-663 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/distribution/" class=" menu-link main-menu-link"><span>DISTRIBUTION</span></a></li></ul></nav></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNews" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnews.com.au/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-tumblr vw-social-icon--medium" rel="author" href="http://qnewsoz.tumblr.com/" title="Tumblr" target="_blank"> <i class="vw-icon icon-social-tumblr"></i> <span class="vw-social-icon__label">Tumblr</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/@QNewsOz" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="http://www.qnews.com.au/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div> <header class="vw-header vw-header--left" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__main-container vw-bar container"><div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="http://www.qnews.com.au/" itemprop="url"> <img class="vw-logo__image" src="http://www.qnews.com.au/wp-content/uploads/2017/10/xlogo.jpg.pagespeed.ic.9K23ZckARS.jpg" srcset="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg 2x" width="235" height="77" alt="QNEWS" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><div class="addeskview" style="float:right;width:728px;height:90px;display:block !important"><div class="hd_ad"><div class="h_iframe_data"><div id='div-gpt-ad-1426835108463-0' style='width:728px; height:90px;'> <script type='text/javascript'>jQuery(window).load(function(){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1426835108463-0');});setInterval(function(){googletag.pubads().refresh();},10000);});</script> </div></div></div></div></div></div><div class="vw-header__main-menu vw-sticky-menu"> <nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-666" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-666 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/news/" class=" menu-link main-menu-link"><span>NEWS</span></a></li><li id="menu-item-668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/features-qnews/" class=" menu-link main-menu-link"><span>FEATURES</span></a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>MAGAZINES</span></a></li><li id="menu-item-669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>ADVERTISE</span></a></li><li id="menu-item-649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-649 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/whats-on/" class=" menu-link main-menu-link"><span>WHAT’S ON</span></a></li><li id="menu-item-825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a class=" menu-link main-menu-link"><span>COMMUNITY</span></a><div class="sub-menu-wrapper"><ul class="sub-menu"><li id="menu-item-827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827 menu-item-depth-1 sub-menu-item"><a target="_blank" href="http://www.qgroups.com.au/" class=" menu-link sub-menu-link"><span>QGROUPS</span></a></li></ul></div></li></ul> </nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-26574 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/yes-vote-leading-sex-marriage-postal-survey-poll-reveals/" itemprop="url" rel="bookmark"> &#8216;Yes&#8217; Vote Leading In Postal Survey, Poll Reveals </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="http://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="http://www.qnews.com.au/yes-vote-leading-sex-marriage-postal-survey-poll-reveals/" class="vw-post-date updated" title="Permalink to &#8216;Yes&#8217; Vote Leading In Postal Survey, Poll Reveals" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-19T09:06:45+00:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-09-Darwin-Pride-Festival-Vote-Yes-Throb-Nightclub-Photo-335x186.jpg.pagespeed.ce.zaqgDiTbQB.jpg)"></div></div><meta itemprop="datePublished" content="2017-10-19T09:06:45+00:00" /><meta itemprop="dateModified" content="2017-10-19T15:19:56+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-26533 post type-post status-publish format-standard has-post-thumbnail hentry category-category-2 tag-gay-couple-proposal tag-katy-perry tag-lesbian-couple" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/katy-perry-helps-lesbian-couple-get-engaged-concert/" itemprop="url" rel="bookmark"> WATCH: Katy Perry Helps Lesbian Couple Get Engaged At Her Concert </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="http://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="http://www.qnews.com.au/katy-perry-helps-lesbian-couple-get-engaged-concert/" class="vw-post-date updated" title="Permalink to WATCH: Katy Perry Helps Lesbian Couple Get Engaged At Her Concert" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-18T12:07:15+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-18-Katy-Perry-Composite-WEB-2-335x186.jpg.pagespeed.ce.dis8DPutlQ.jpg)"></div></div><meta itemprop="datePublished" content="2017-10-18T12:07:15+00:00" /><meta itemprop="dateModified" content="2017-10-18T12:58:20+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-26524 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hannah-mouncey tag-sport" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/greens-call-transgender-guidelines-sport/" itemprop="url" rel="bookmark"> Greens Call For Transgender Guidelines In Sport </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="http://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="http://www.qnews.com.au/greens-call-transgender-guidelines-sport/" class="vw-post-date updated" title="Permalink to Greens Call For Transgender Guidelines In Sport" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-18T11:50:49+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-18-Greens-Senator-Janet-Rice-335x186.jpg.pagespeed.ce.LCMxlVWsix.jpg)"></div></div><meta itemprop="datePublished" content="2017-10-18T11:50:49+00:00" /><meta itemprop="dateModified" content="2017-10-18T11:50:49+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-26519 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-afl-womens-league tag-aflw tag-hannah-mouncey tag-sport" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/afl-blocks-nomination-transgender-footy-player-hannah-mouncey/" itemprop="url" rel="bookmark"> AFL Rejects Nomination Of Transgender Footy Player Hannah Mouncey </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="http://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="http://www.qnews.com.au/afl-blocks-nomination-transgender-footy-player-hannah-mouncey/" class="vw-post-date updated" title="Permalink to AFL Rejects Nomination Of Transgender Footy Player Hannah Mouncey" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-18T11:07:13+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-18-Hannah-Mouncey-Denied-AFLW-335x186.jpg.pagespeed.ce.RDxGeHfTeS.jpg)"></div></div><meta itemprop="datePublished" content="2017-10-18T11:07:13+00:00" /><meta itemprop="dateModified" content="2017-10-18T11:42:57+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-26514 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-chechnya tag-gay-purge tag-ramzan-kadyrov tag-russian-lgbt-network" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/russian-victim-chechnyas-gay-purge-bravely-spoken/" itemprop="url" rel="bookmark"> A Victim of Chechnya&#8217;s &#8216;Gay Purge&#8217; Has Bravely Spoken Out </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="http://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="http://www.qnews.com.au/russian-victim-chechnyas-gay-purge-bravely-spoken/" class="vw-post-date updated" title="Permalink to A Victim of Chechnya&#8217;s &#8216;Gay Purge&#8217; Has Bravely Spoken Out" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-18T10:26:51+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(http://www.qnews.com.au/wp-content/uploads/2017/10/x17-10-18-Chechnya-Victim-Speaks-Out-335x186.jpg.pagespeed.ic.3uB2Jxjt1X.jpg)"></div></div><meta itemprop="datePublished" content="2017-10-18T10:26:51+00:00" /><meta itemprop="dateModified" content="2017-10-18T11:35:16+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-26495 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/labor-backs-liberal-senator-dean-smiths-sex-marriage-bill/" itemprop="url" rel="bookmark"> Labor Backs Liberal Senator Dean Smith&#8217;s Same-Sex Marriage Bill </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="http://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="http://www.qnews.com.au/labor-backs-liberal-senator-dean-smiths-sex-marriage-bill/" class="vw-post-date updated" title="Permalink to Labor Backs Liberal Senator Dean Smith&#8217;s Same-Sex Marriage Bill" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-17T14:47:30+00:00">4 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(http://www.qnews.com.au/wp-content/uploads/2016/09/xDean-Smith-1-e1508215465576-335x186.jpg.pagespeed.ic.elFs7xyLBb.jpg)"></div></div><meta itemprop="datePublished" content="2017-10-17T14:47:30+00:00" /><meta itemprop="dateModified" content="2017-10-17T15:59:58+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-26492 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-marriage-equality tag-same-sex-marriage tag-same-sex-marriage-postal-survey" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/another-800000-postal-survey-forms-mailed-last-week/" itemprop="url" rel="bookmark"> Another 800,000 Postal Survey Forms Were Mailed Last Week </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="http://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="http://www.qnews.com.au/another-800000-postal-survey-forms-mailed-last-week/" class="vw-post-date updated" title="Permalink to Another 800,000 Postal Survey Forms Were Mailed Last Week" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-17T14:40:48+00:00">4 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-17-Postal-Survey-Forms-Estimate-Update-335x186.jpg.pagespeed.ce.FGmQnnD34R.jpg)"></div></div><meta itemprop="datePublished" content="2017-10-17T14:40:48+00:00" /><meta itemprop="dateModified" content="2017-10-17T15:46:45+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-26509 post type-post status-publish format-standard has-post-thumbnail hentry category-category-2 tag-kylie-minogue tag-music" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/heres-kylie-minogue-release-new-music/" itemprop="url" rel="bookmark"> We Don&#8217;t Have Long To Wait Until Kylie Minogue&#8217;s New Music </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="http://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="http://www.qnews.com.au/heres-kylie-minogue-release-new-music/" class="vw-post-date updated" title="Permalink to We Don&#8217;t Have Long To Wait Until Kylie Minogue&#8217;s New Music" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-17T12:08:13+00:00">4 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(http://www.qnews.com.au/wp-content/uploads/2017/10/x17-10-17-Kylie-Minogue-WEB-335x186.jpg.pagespeed.ic.Gd_2PWlSkk.jpg)"></div></div><meta itemprop="datePublished" content="2017-10-17T12:08:13+00:00" /><meta itemprop="dateModified" content="2017-10-18T11:36:28+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"> <article class="vw-main-post post-26642 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news"> <header class="vw-post-header"><h1 class="vw-post-title" itemprop="headline">Another 1000 Queenslanders To Get Free Access To PrEP</h1><div class="vw-categories"><a class=" vw-cat-id-42" href="http://www.qnews.com.au/category/headline-news/" title="View all posts in Headline News" rel="category">Headline News</a><a class=" vw-cat-id-42 vw-cat-id-41" href="http://www.qnews.com.au/category/news/" title="View all posts in News" rel="category">News</a></div><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="http://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/" class="vw-post-date updated" title="Permalink to Another 1000 Queenslanders To Get Free Access To PrEP" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-21T11:26:36+00:00">1 hour ago</time></a> <span class="vw-post-views">42 Views</span></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Another%201000%20Queenslanders%20To%20Get%20Free%20Access%20To%20PrEP%20-%20http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/&#038;media=http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1.jpeg&#038;description=Another%201000%20Queenslanders%20To%20Get%20Free%20Access%20To%20PrEP"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/"><i class="vw-icon icon-social-gplus"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#4c733f392e26292f38710d22233824293e6c7d7c7c7c6c1d392929223f202d2228293e3f6c18236c0b29386c0a3e29296c0d2f2f293f3f6c18236c1c3e091c6a2d213c772e232835710f24292f27233938673824253f67393e20672438383c697f0d697e0a697e0a3b3b3b623d22293b3f622f2321622d39697e0a2d22233824293e617d7c7c7c613d392929223f202d2228293e3f612b2938612a3e2929612d2f2f293f3f613c3e293c697e0a"><i class="vw-icon icon-social-email"></i></a></div></div></div></header> <figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a class="" href="http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1.jpeg" title="Another 1000 Queenslanders To Get Free Access To PrEP" rel="bookmark" itemprop="image"> <img width="609" height="467" src="http://www.qnews.com.au/wp-content/uploads/2017/03/x17-03-09-Prep-Tablet-Stock-Photo-WEB-1.jpeg.pagespeed.ic.u6yblMDnjR.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1.jpeg 609w, http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1-300x230.jpeg 300w, http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1-335x257.jpeg 335w" sizes="(max-width: 609px) 100vw, 609px" /> </a> </figure><div class="vw-post-content clearfix" itemprop="articleBody"><p>Another 1000 Queenslanders will get access to PrEP medication to help them reduce their chance of contracting HIV.</p><p>PrEP, which stand for pre-exposure prophylaxis, is a once-daily pill that has been found to dramatically reduce the risk of HIV transmission in HIV-negative people, in conjunction with other safe sex measures.</p><p>In early 2016, Health Minister Cameron Dick announced the Queensland government would fund 2000 places for Queenslanders in a four-year trial of the drug. Appointments with participants began last November.</p><p>&#8220;To date, 1970 of these places have been filled, hence the need for expansion,&#8221; he said.</p><p>&#8220;I&#8217;ve asked the department to put in place arrangements for another 1000 people to have the opportunity to access this effective treatment which has the ability to save lives.&#8221;</p><p>Twenty QPrEP trial sites in Brisbane, Ipswich, Toowoomba, Gold Coast, Sunshine Coast, Bundaberg, Rockhampton, Mackay, Townsville and Cairns are now operational, including sexual health services, GPs, and community-based organisations across the state.</p><p>The Queensland AIDS Council, which operates the QPrEP trial with Queensland Health and the University of Queensland, welcomed the addition of the extra places.</p><p>“There is no doubt that PrEP has already prevented many new HIV notifications in Queensland, and we recognise the strong leadership taken by Mr Cameron Dick to invest further into HIV prevention in Queensland,” executive director Michael Scott said.</p><p>People are eligible to participate in the trial if they are HIV negative and are at high risk of acquiring HIV, which includes gay or bisexual men. The PrEP medication is provided free to trial participants.</p><p>For more information on how to get involved, <a href="http://www.comeprepd.info/qprepd-project/">visit the website here.</a></p><p>Around 10,000 Australians are currently receiving free PrEP through the trials being run by state and territory governments.</p><p>In August, the Pharmaceutical Benefits Advisory Committee (PBAC) frustrated HIV/AIDS organisations <a href="http://www.qnews.com.au/decision-on-federal-subsidy-of-hiv-medication-prep-postponed/">by delaying a decision to subsidise PrEP on the Pharmaceutical Benefits Scheme,</a> which would put its purchase price within reach of many more Australians.</p><p>At the time, PBAC acknowledged PrEP&#8217;s effectiveness but were concerned about costs, prompting advocates to call for price negotiations with drug companies to be fast-tracked.</p><p>Earlier this year <a href="http://www.qnews.com.au/world-health-organisation-labels-prep-an-essential-medicine/">the World Health Organisation declared PrEP an &#8220;essential medicine&#8221;.</a></p></div><footer class="vw-post-footer clearfix"></footer><meta itemprop="datePublished" content="2017-10-21T11:26:36+00:00" /><meta itemprop="dateModified" content="2017-10-21T11:30:09+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/" /> </article><div class="vw-post-navigation clearfix"> <a class="vw-post-navigation__previous clearfix" href="http://www.qnews.com.au/miss-world-australia-comes-support-sex-marriage/"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> <span class="vw-post-navigation__label">Previous</span> Miss World Australia Comes Out In Support Of Same-Sex Marriage</h5> </a> <span class="vw-post-navigation__next vw-post-navigation__no-link clearfix"> <span class="vw-post-navigation__icon"><i class="vw-icon icon-entypo-left-open-big"></i></span><h5 class="vw-post-navigation__title"> This is the most recent story.</h5> </span></div><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Related Posts</span></h3><div class="vw-loop vw-loop--block-g vw-loop--block-g-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-g vw-inview post-26628 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <img width="225" height="125" src="http://www.qnews.com.au/wp-content/uploads/2017/10/x17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-225x125.jpg.pagespeed.ic.nPIBsRuDWv.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-225x125.jpg 225w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-150x83.jpg 150w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="http://www.qnews.com.au/miss-world-australia-comes-support-sex-marriage/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/miss-world-australia-comes-support-sex-marriage/" itemprop="url" rel="bookmark"> Miss World Australia Comes Out In Support Of Same-Sex Marriage </a></h5></div></div><meta itemprop="datePublished" content="2017-10-20T13:57:59+00:00" /><meta itemprop="dateModified" content="2017-10-21T12:24:14+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-g vw-inview post-26624 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <img width="225" height="125" src="http://www.qnews.com.au/wp-content/uploads/2017/10/x17-10-20-Tiny-Island-Makes-Huge-Decision-On-Same-Sex-Marriage-225x125.jpg.pagespeed.ic.1Jb9nC6edv.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Tiny-Island-Makes-Huge-Decision-On-Same-Sex-Marriage-225x125.jpg 225w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Tiny-Island-Makes-Huge-Decision-On-Same-Sex-Marriage-150x83.jpg 150w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Tiny-Island-Makes-Huge-Decision-On-Same-Sex-Marriage-335x188.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="http://www.qnews.com.au/tiny-island-makes-huge-decision-sex-marriage/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/tiny-island-makes-huge-decision-sex-marriage/" itemprop="url" rel="bookmark"> Tiny Island Makes Huge Decision On Same-Sex Marriage </a></h5></div></div><meta itemprop="datePublished" content="2017-10-20T13:04:45+00:00" /><meta itemprop="dateModified" content="2017-10-21T10:37:20+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-flex-grid__item" data-slugs="news"><div class="vw-post-box vw-post-box--block-g vw-inview post-26605 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <img width="225" height="125" src="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Worlds-Oldest-Tortoise-Comes-Out-min-225x125.jpg.pagespeed.ce.wYJ2dEtC12.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Worlds-Oldest-Tortoise-Comes-Out-min-225x125.jpg 225w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Worlds-Oldest-Tortoise-Comes-Out-min-150x83.jpg 150w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Worlds-Oldest-Tortoise-Comes-Out-min-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="http://www.qnews.com.au/worlds-oldest-tortoise-comes-reveals-younger-lover/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/worlds-oldest-tortoise-comes-reveals-younger-lover/" itemprop="url" rel="bookmark"> The World&#8217;s Oldest Tortoise Is Gay, And He Has A Younger Lover </a></h5></div></div><meta itemprop="datePublished" content="2017-10-19T21:42:10+00:00" /><meta itemprop="dateModified" content="2017-10-19T21:59:01+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-g vw-inview post-26600 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-same-sex-marriage tag-tony-abbott" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <img width="225" height="125" src="http://www.qnews.com.au/wp-content/uploads/2017/10/x17-10-19-Tony-Abbott-225x125.jpg.pagespeed.ic.iN4ZbsSaJO.jpg" class="attachment-presso_thumbnail_block_g size-presso_thumbnail_block_g wp-post-image" alt="" srcset="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Tony-Abbott-225x125.jpg 225w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Tony-Abbott-150x83.jpg 150w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Tony-Abbott-335x186.jpg 335w" sizes="(max-width: 225px) 100vw, 225px" itemprop="image" /></div> <a href="http://www.qnews.com.au/tony-abbott-address-us-anti-gay-group/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/tony-abbott-address-us-anti-gay-group/" itemprop="url" rel="bookmark"> Tony Abbott &#8216;To Address US Anti-Gay Group&#8217;&#8230; Again </a></h5></div></div><meta itemprop="datePublished" content="2017-10-19T20:45:06+00:00" /><meta itemprop="dateModified" content="2017-10-19T20:49:44+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div></div></div></div> </main> <aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><div class="vw-loop vw-loop--block-c vw-loop--block-c-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-26642 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="http://www.qnews.com.au/wp-content/uploads/2017/03/x17-03-09-Prep-Tablet-Stock-Photo-WEB-1-70x70.jpeg.pagespeed.ic.eKPcHk7BWn.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1-70x70.jpeg 70w, http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1-150x150.jpeg 150w, http://www.qnews.com.au/wp-content/uploads/2017/03/17-03-09-Prep-Tablet-Stock-Photo-WEB-1-360x360.jpeg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/another-1000-queenslanders-get-free-access-prep/" itemprop="url" rel="bookmark"> Another 1000 Queenslanders To Get Free Access To PrEP </a></h5></div></div><meta itemprop="datePublished" content="2017-10-21T11:26:36+00:00" /><meta itemprop="dateModified" content="2017-10-21T11:30:09+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-26628 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="http://www.qnews.com.au/miss-world-australia-comes-support-sex-marriage/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="http://www.qnews.com.au/wp-content/uploads/2017/10/x17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-70x70.jpg.pagespeed.ic.x3LyOW_P03.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-70x70.jpg 70w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-150x150.jpg 150w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-60x60.jpg 60w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/miss-world-australia-comes-support-sex-marriage/" itemprop="url" rel="bookmark"> Miss World Australia Comes Out In Support Of Same-Sex Marriage </a></h5></div></div><meta itemprop="datePublished" content="2017-10-20T13:57:59+00:00" /><meta itemprop="dateModified" content="2017-10-21T12:24:14+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-26624 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="http://www.qnews.com.au/tiny-island-makes-huge-decision-sex-marriage/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="http://www.qnews.com.au/wp-content/uploads/2017/10/x17-10-20-Tiny-Island-Makes-Huge-Decision-On-Same-Sex-Marriage-70x70.jpg.pagespeed.ic.u_n50H1QDt.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Tiny-Island-Makes-Huge-Decision-On-Same-Sex-Marriage-70x70.jpg 70w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Tiny-Island-Makes-Huge-Decision-On-Same-Sex-Marriage-150x150.jpg 150w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Tiny-Island-Makes-Huge-Decision-On-Same-Sex-Marriage-60x60.jpg 60w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/tiny-island-makes-huge-decision-sex-marriage/" itemprop="url" rel="bookmark"> Tiny Island Makes Huge Decision On Same-Sex Marriage </a></h5></div></div><meta itemprop="datePublished" content="2017-10-20T13:04:45+00:00" /><meta itemprop="dateModified" content="2017-10-21T10:37:20+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-flex-grid__item" data-slugs="category-2"><div class="vw-post-box vw-post-box--block-c vw-inview post-26621 post type-post status-publish format-standard has-post-thumbnail hentry category-category-2" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="http://www.qnews.com.au/playboy-magazine-reveals-first-transgender-centrefold/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="http://www.qnews.com.au/wp-content/uploads/2017/10/x17-10-20-Playboy-Magazine-Reveals-First-Transgender-Centrefold-70x70.jpg.pagespeed.ic.8klCK5mH-F.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Playboy-Magazine-Reveals-First-Transgender-Centrefold-70x70.jpg 70w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Playboy-Magazine-Reveals-First-Transgender-Centrefold-150x150.jpg 150w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Playboy-Magazine-Reveals-First-Transgender-Centrefold-60x60.jpg 60w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Playboy-Magazine-Reveals-First-Transgender-Centrefold-399x399.jpg 399w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Playboy-Magazine-Reveals-First-Transgender-Centrefold-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/playboy-magazine-reveals-first-transgender-centrefold/" itemprop="url" rel="bookmark"> Playboy Magazine Reveals First Transgender Playmate </a></h5></div></div><meta itemprop="datePublished" content="2017-10-20T10:45:18+00:00" /><meta itemprop="dateModified" content="2017-10-21T11:34:01+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div><div class="vw-flex-grid__item" data-slugs="news"><div class="vw-post-box vw-post-box--block-c vw-inview post-26605 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="http://www.qnews.com.au/worlds-oldest-tortoise-comes-reveals-younger-lover/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="http://www.qnews.com.au/wp-content/uploads/2017/10/x17-10-19-Worlds-Oldest-Tortoise-Comes-Out-min-70x70.jpg.pagespeed.ic.DsaABb0JNY.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Worlds-Oldest-Tortoise-Comes-Out-min-70x70.jpg 70w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Worlds-Oldest-Tortoise-Comes-Out-min-150x150.jpg 150w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Worlds-Oldest-Tortoise-Comes-Out-min-60x60.jpg 60w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-19-Worlds-Oldest-Tortoise-Comes-Out-min-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/worlds-oldest-tortoise-comes-reveals-younger-lover/" itemprop="url" rel="bookmark"> The World&#8217;s Oldest Tortoise Is Gay, And He Has A Younger Lover </a></h5></div></div><meta itemprop="datePublished" content="2017-10-19T21:42:10+00:00" /><meta itemprop="dateModified" content="2017-10-19T21:59:01+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div></div></div></div></div> </aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--default vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-copyright">© 2017 QNEWS All Rights Reserved.</div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <nav class="vw-menu-bottom"><ul id="menu-main-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-666 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/news/" class=" menu-link main-menu-link"><span>NEWS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/features-qnews/" class=" menu-link main-menu-link"><span>FEATURES</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>MAGAZINES</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>ADVERTISE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-649 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/whats-on/" class=" menu-link main-menu-link"><span>WHAT’S ON</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a class=" menu-link main-menu-link"><span>COMMUNITY</span></a><div class="sub-menu-wrapper"></div></li></ul></nav></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNews" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnews.com.au/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-tumblr vw-social-icon--medium" rel="author" href="http://qnewsoz.tumblr.com/" title="Tumblr" target="_blank"> <i class="vw-icon icon-social-tumblr"></i> <span class="vw-social-icon__label">Tumblr</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/@QNewsOz" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"> <nav class="vw-menu-mobile"><ul id="menu-main-menu-2" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-666 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/news/" class=" menu-link main-menu-link"><span>NEWS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/features-qnews/" class=" menu-link main-menu-link"><span>FEATURES</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>MAGAZINES</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>ADVERTISE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-649 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="http://www.qnews.com.au/whats-on/" class=" menu-link main-menu-link"><span>WHAT’S ON</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-825 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a class=" menu-link main-menu-link"><span>COMMUNITY</span></a><div class="sub-menu-wrapper"><div class="sub-menu-wrapper"><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827 menu-item-depth-1 sub-menu-item"><a target="_blank" href="http://www.qgroups.com.au/" class=" menu-link sub-menu-link"><span>QGROUPS</span></a></li></ul></div></li></ul> </nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div><div class="vw-more-articles vw-disable-inview"><h4 class="vw-more-articles__title">More Stories</h4> <span class="vw-more-articles__close-button"><i class="vw-icon icon-entypo-cancel"></i></span><div class="vw-loop vw-loop--block-h vw-loop--block-h-1 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-1 vw-flex-grid--large-gap"><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-h vw-inview post-26628 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"><div class="vw-post-box__thumbnail"> <img width="335" height="186" src="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-335x186.jpg.pagespeed.ce.TX-9fvs8p1.jpg" class="attachment-presso_thumbnail_medium size-presso_thumbnail_medium wp-post-image" alt="" srcset="http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-335x186.jpg 335w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-150x83.jpg 150w, http://www.qnews.com.au/wp-content/uploads/2017/10/17-10-20-Miss-World-Australia-Comes-Out-In-Support-Of-Same-Sex-Marriage-1-225x125.jpg 225w" sizes="(max-width: 335px) 100vw, 335px" itemprop="image" /></div> <a href="http://www.qnews.com.au/miss-world-australia-comes-support-sex-marriage/" class="vw-post-box__overlay vw-post-box__overlay--link"></a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="http://www.qnews.com.au/miss-world-australia-comes-support-sex-marriage/" itemprop="url" rel="bookmark"> Miss World Australia Comes Out In Support Of Same-Sex Marriage </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="http://www.qnews.com.au/author/rod-gardiner/" title="Posts by %s Rod Gardiner" rel="author" itemprop="name">Rod Gardiner</a></span> <a href="http://www.qnews.com.au/miss-world-australia-comes-support-sex-marriage/" class="vw-post-date updated" title="Permalink to Miss World Australia Comes Out In Support Of Same-Sex Marriage" rel="bookmark"><time itemprop="datePublished" datetime="2017-10-20T13:57:59+00:00">23 hours ago</time></a></div></div></div><meta itemprop="datePublished" content="2017-10-20T13:57:59+00:00" /><meta itemprop="dateModified" content="2017-10-21T12:24:14+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.qnews.com.au/wp-content/uploads/2017/10/logo.jpg"><meta itemprop="width" content="235"><meta itemprop="height" content="77"></div><meta itemprop="name" content="QNEWS"></div></div></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script src="http://www.qnews.com.au/wp-includes/js/jquery/ui/core.min.js+effect.min.js+effect-slide.min.js.pagespeed.jc.mTnsQ23WdC.js"></script><script>eval(mod_pagespeed_FQZ04zsvrs);</script> <script>eval(mod_pagespeed_$iNO3U9re9);</script> <script>eval(mod_pagespeed_YkbAd_BkXv);</script> <script type='text/javascript'>var instant_search={"blog_url":"http:\/\/www.qnews.com.au\/","ajax_url":"http:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","placeholder":"Search"};</script> <script src="http://www.qnews.com.au/wp-content,_cache,_min,_1,_b05496fe50f5e37e8e309f581c5460ee.js+wp-content,_cache,_min,_1,_0b63485ac6fe1291695122b9a741bc3c.js+wp-content,_cache,_min,_1,_0a5ea8cfd6b80f9361f0cd50439dca80.js+wp-content,_cache,_min,_1,_5a7bef8f6d1ec8f9a15886fb02e5d132.js+wp-content,_cache,_min,_1,_1fea5ad2fef6b6c9a4c0d2e43884fe7f.js+wp-includes,_js,_imagesloaded.min.js.pagespeed.jc.Nwj4QKrP68.js"></script><script>eval(mod_pagespeed_ZwDxsXVoCh);</script> <script>eval(mod_pagespeed_RIHyY5vPSw);</script> <script>eval(mod_pagespeed_MQ2Frda7fL);</script> <script>eval(mod_pagespeed_xh8Fc89Nrq);</script> <script>eval(mod_pagespeed_EI73Zp08vJ);</script> <script>eval(mod_pagespeed_1TO76nL5wo);</script> <script type='text/javascript' src='http://www.qnews.com.au/wp-content/themes/presso/js/isotope.pkgd.min.js.pagespeed.jm.JJZrnG_93G.js'></script> <script src="http://www.qnews.com.au/wp-content/themes,_presso,_js,_packery-mode.pkgd.min.js+cache,_min,_1,_da1727b58be3616e67a21b1ce6a04c41.js+cache,_min,_1,_272cbc96ac4c0e335544436b1f0be23f.js+cache,_min,_1,_facdc4be4191179a637da027020a651c.js+cache,_min,_1,_a7350951bd8803fef4ad38b296fb78db.js+cache,_min,_1,_fc0980f5a125eef00573674d40c221e5.js+cache,_min,_1,_bdd56027a8de3de85f2fdb3d32d9104e.js+cache,_min,_1,_b0e1198d24ff28871504f71072c63dd2.js.pagespeed.jc.Ss_Xllh4RX.js"></script><script>eval(mod_pagespeed_6DacpIihWw);</script> <script>eval(mod_pagespeed_dZPz9hJ33s);</script> <script>eval(mod_pagespeed_gRKb8VVX7A);</script> <script>eval(mod_pagespeed_dYUksRp6QI);</script> <script>eval(mod_pagespeed_K3oLvvSnHv);</script> <script>eval(mod_pagespeed_TG8B4u0sFR);</script> <script>eval(mod_pagespeed_vmdp$BfPSL);</script> <script>eval(mod_pagespeed_eFDERB8pPm);</script> <script src="http://www.qnews.com.au/wp-content/cache/min/1/1b5ddbcaec93f17eab2a5d900d6cf607.js+220e503314dee7b1a7f013fbff6103f8.js.pagespeed.jc.iaO4Ki5Xx-.js"></script><script>eval(mod_pagespeed_USc8odVzBW);</script> <script>eval(mod_pagespeed_Gav4srp9j6);</script> <script type='text/javascript'>var vw_main_js={"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"http:\/\/www.qnews.com.au\/wp-content\/themes\/presso","ajaxurl":"http:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#3facd6","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["http:\/\/www.qnews.com.au\/wp-content\/uploads\/2017\/03\/17-03-09-Prep-Tablet-Stock-Photo-WEB-1.jpeg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};</script> <script src="http://www.qnews.com.au/wp-content,_cache,_min,_1,_122572810204f8692f24e95fec52f5ee.js+wp-includes,_js,_jquery,_ui,_effect-fade.min.js+wp-includes,_js,_jquery,_ui,_widget.min.js+wp-includes,_js,_jquery,_ui,_accordion.min.js+wp-includes,_js,_jquery,_ui,_tabs.min.js+wp-content,_cache,_min,_1,_21b088a6d220b8027998b4af11398820.js.pagespeed.jc.BmWH5U60_u.js"></script><script>eval(mod_pagespeed_GPrphJjPAX);</script> <script>eval(mod_pagespeed_oIF5ZtwRIl);</script> <script>eval(mod_pagespeed_Mh4p_TXfbg);</script> <script>eval(mod_pagespeed_inCc8v6X1X);</script> <script>eval(mod_pagespeed_1rqb20NVAB);</script> <script>eval(mod_pagespeed_AYQdglPbcV);</script> <script type='text/javascript' src='http://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js.pagespeed.jm.mMAGJ4CfIN.js'></script> <script type='text/javascript' src='http://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js.pagespeed.jm.NY0qnQdS94.js'></script> <script type='text/javascript' src='http://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js.pagespeed.jm.v-OiKQE16X.js'></script> <script type='text/javascript'>var simcal_default_calendar={"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"e4d7fd7ad0","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};var simcal_default_calendar={"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"e4d7fd7ad0","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};</script> <script src="http://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js+vendor,_imagesloaded.pkgd.min.js.pagespeed.jc.gGryNwkI1A.js"></script><script>eval(mod_pagespeed_WCRDtPFmVj);</script> <script>eval(mod_pagespeed_4Yw1AcLbcv);</script> <script type='text/javascript'>var icegram_pre_data={"ajax_url":"http:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":26642,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};</script> <script type='text/javascript' src='http://www.qnews.com.au/wp-content/plugins/icegram/assets/js/main.min.js.pagespeed.ce.XozXCsLd0r.js'></script> </body></html>
