<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="en-AU" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fjalla+One%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CPermanent+Marker%3A400" /><meta charset="UTF-8"><link rel="pingback" href="https://www.qnews.com.au/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png" type="image/x-icon" sizes="32x32" /><meta name="google-site-verification" content="yK479okDC32rnbNkaoVb2kgt5_dFnF2fH5MW7E-cU_w" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type='text/javascript'>var googletag = googletag || {};



	googletag.cmd = googletag.cmd || [];



	(function() {



		var gads = document.createElement('script');



		gads.async = true;



		gads.type = 'text/javascript';



		var useSSL = 'https:' == document.location.protocol;



		gads.src = (useSSL ? 'https:' : 'http:') + 



		'//www.googletagservices.com/tag/js/gpt.js';



		var node = document.getElementsByTagName('script')[0];



		node.parentNode.insertBefore(gads, node);



	})();</script> <script type='text/javascript'>googletag.cmd.push(function() {



		googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1426835108463-0').addService(googletag.pubads());



		googletag.enableServices();



	});</script> <title>Congratulations To All Newlyweds From The Team At Denise Maxwell Solicitor | QNews Magazine</title><meta name="description" content="Merry Christmas and a Happy New Year to our LGBTI community from all of us at the Denise Maxwell solicitor team." /><link rel="canonical" href="https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Congratulations To All Newlyweds From The Team At Denise Maxwell Solicitor | QNews Magazine" /><meta property="og:description" content="Merry Christmas and a Happy New Year to our LGBTI community from all of us at the Denise Maxwell solicitor team." /><meta property="og:url" content="https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/" /><meta property="og:site_name" content="QNews Magazine" /><meta property="article:publisher" content="https://www.facebook.com/QNewsMag" /><meta property="article:tag" content="business" /><meta property="article:tag" content="law" /><meta property="article:tag" content="same-sex marriage" /><meta property="article:section" content="Features" /><meta property="article:published_time" content="2018-12-07T00:01:47+00:00" /><meta property="article:modified_time" content="2018-12-07T06:05:59+00:00" /><meta property="og:updated_time" content="2018-12-07T06:05:59+00:00" /><meta property="og:image" content="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo.jpg" /><meta property="og:image:secure_url" content="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="466" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Merry Christmas and a Happy New Year to our LGBTI community from all of us at the Denise Maxwell solicitor team." /><meta name="twitter:title" content="Congratulations To All Newlyweds From The Team At Denise Maxwell Solicitor | QNews Magazine" /><meta name="twitter:site" content="@QNewsMagazine" /><meta name="twitter:image" content="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo.jpg" /><meta name="twitter:creator" content="@QNewsMagazine" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.qnews.com.au\/","sameAs":["https:\/\/www.facebook.com\/QNewsMag","https:\/\/www.instagram.com\/qnewsmagazine\/","https:\/\/www.linkedin.com\/company\/q-news","https:\/\/www.youtube.com\/channel\/UCLMgX2EwHuJauU6pXQaePdA","https:\/\/www.pinterest.com.au\/qnews\/","https:\/\/twitter.com\/QNewsMagazine"],"@id":"https:\/\/www.qnews.com.au\/#organization","name":"QNews Magazine","logo":"https:\/\/www.qnews.com.au\/wp-content\/uploads\/2017\/12\/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Feed" href="https://www.qnews.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Comments Feed" href="https://www.qnews.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Congratulations To All Newlyweds From The Team At Denise Maxwell Solicitor Comments Feed" href="https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/feed/" /><link rel='stylesheet' id='wp_sap_style-css' href='https://www.qnews.com.au/wp-content/cache/min/1/aed77213735c5f02d96f9a89bca94a86.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='jquery_ui_style-css' href='https://www.qnews.com.au/wp-content/cache/min/1/4a68a303804ddc2de335a8cf44e80c02.css' type='text/css' media='all' data-minify="1"><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.qnews.com.au/wp-content/cache/min/1/f3ecf59762da89967e25f2812885bcb5.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='wpsl-styles-css' href='https://www.qnews.com.au/wp-content/plugins/wp-store-locator/css/styles.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css' href='https://www.qnews.com.au/wp-content/cache/min/1/0b8f4eaa69d701d2d485dcdccd3b8ee0.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='presso-css-theme-css' href='https://www.qnews.com.au/wp-content/cache/min/1/585aae226a40c5a97ea137eddf7629ac.css' type='text/css' media='all' data-minify="1"><style id='presso-css-theme-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vwcss-woocommerce-css' href='https://www.qnews.com.au/wp-content/cache/min/1/97610353fd41ef8e6781605b1ff7cccf.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='social-icon-css' href='https://www.qnews.com.au/wp-content/cache/min/1/09c0632b286c98da7f3a5d09167c0293.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='entypo-icon-css' href='https://www.qnews.com.au/wp-content/cache/min/1/a0bfe81b40f5d66ef0fba154c9fc7ff2.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='slick-css' href='https://www.qnews.com.au/wp-content/cache/min/1/19dfed48b4bf24cc4ab0a0ae660ddc65.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='slick-theme-css' href='https://www.qnews.com.au/wp-content/cache/min/1/bf40ddd192c1f78dffe403d088aea026.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='simcal-qtip-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-grid-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-list-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css' type='text/css' media='all' /><link rel='stylesheet' id='photonic-slideshow-css' href='https://www.qnews.com.au/wp-content/cache/min/1/7d337b391ab3fe215dcc10e2cca5382d.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='photonic-lightbox-css' href='https://www.qnews.com.au/wp-content/cache/min/1/24db0ebb5256a90213a6628bdf803d07.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='photonic-css' href='https://www.qnews.com.au/wp-content/cache/min/1/5e04da1f0c83f9ccbe8c0ee358b1047e.css' type='text/css' media='all' data-minify="1"> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/c7dbdf5a610fd0423ad60675c082b978.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/wp-survey-and-poll/templates/assets/js/jquery.visible.min.js'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.qnews.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"40568","token":"93c6e8b673","debug":""};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/photonic/include/scripts/third-party/lightslider/lightslider.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/photonic/include/scripts/third-party/imagelightbox/imagelightbox.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/tooltip.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript'>/*  */
var Photonic_JS = {"ajaxurl":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.qnews.com.au\/wp-content\/plugins\/photonic\/","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"imagelightbox","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","lc_transition_effect":"scrollHorizontal","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","fb3_fullscreen":"","fb3_thumbs":"","password_failed":"This album is password-protected. Please provide a valid password.","incorrect_password":"Incorrect password.","maximize_panel":"Show","minimize_panel":"Hide"};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/712b805c10fb71e657f03cb745e189bd.js' data-minify="1"></script> <script type="text/javascript">_atrk_opts = { atrk_acct:"GCpfr1P8cT20VR", domain:"qnews.com.au",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GCpfr1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript><meta property="og:site_name" content="QNews Magazine"><meta property="og:title" content="Congratulations To All Newlyweds From The Team At Denise Maxwell Solicitor"><meta property="og:description" content="Denise Maxwell and her wife Lyn are proud to announce their marriage on 14 July 2018, two days after their 22 year anniversary together. We wish them a further 22 years of marital bliss from all of our team at Denise Maxwell Solicitor in Yeronga. This auspicious event for the happy couple’s nuptials does however highlight ..."><meta property="og:url" content="https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/" /><meta property="og:image" content="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo.jpg" /> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.photonic-flickr-stream .photonic-pad-photosets{margin:15px}.photonic-flickr-stream .photonic-pad-galleries{margin:15px}.photonic-flickr-stream .photonic-pad-photos{padding:5px
15px}.photonic-picasa-stream .photonic-pad-photos{padding:5px
15px}.photonic-picasa-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-picasa-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-google-stream .photonic-pad-photos{padding:5px
15px}.photonic-google-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-google-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-500px-stream .photonic-pad-photos{padding:5px
15px}.photonic-500px-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-zenfolio-stream .photonic-pad-photos{padding:5px
15px}.photonic-zenfolio-stream .photonic-pad-photosets{margin:5px
15px}.photonic-zenfolio-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-zenfolio-set-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-instagram-stream .photonic-pad-photos{padding:5px
15px}.photonic-instagram-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-smug-stream .photonic-pad-albums{margin:15px}.photonic-smug-stream .photonic-pad-photos{padding:5px
15px}.photonic-smug-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-smug-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel{background:rgb(17,17,17)  !important;border-top:none;border-right:none;border-bottom:none;border-left:none}.photonic-panel .photonic-flickr-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-picasa-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-smug-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-flickr-coll-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-set .photonic-flickr-set-solo-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-stream .photonic-flickr-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-set-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-smug-album-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-random-layout .photonic-tiled-photo{padding:2px}.photonic-masonry-layout .photonic-thumb{padding:2px}.photonic-mosaic-layout .photonic-thumb{padding:2px}.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2{width:200px}</style><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-180x180.png" /><meta name="msapplication-TileImage" content="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-270x270.png" /><style id="vw-custom-font" type="text/css"></style><style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#fff}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Fjalla One";text-transform:initial;letter-spacing:0px;font-weight:400;font-style:normal;color:#282828}h1{font-size:28px}h2{font-size:20px}h3{font-size:24px}h4{font-size:20px}h5{font-size:14px}h6{font-size:12px}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#212121;font-size:15px}.vw-top-bar{font-family:Lato;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px}.widget-title{font-family:"Permanent Marker";letter-spacing:1px;font-weight:400;font-style:normal;color:#000;font-size:35px}body .vwspc-section-title{font-family:"Permanent Marker";letter-spacing:1px;font-weight:400;font-style:normal;color:#000;font-size:35px}.vw-super-title{font-size:13px}.vw-post-box .vw-post-box__meta{font-size:11px}.vw-categories{font-size:11px}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px}.vw-site-header__floating{padding-top:11px;padding-bottom:11px}.vw-header{background:#fff}.vw-header,.vw-header .vw-instant-search
i{color:#191919}.vw-top-bar{background:#fff}.vw-top-bar{color:#0f0f0f}.vw-menu-main .main-menu-link{font-family:"Fjalla One";text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:25px}.vw-menu-main{background:#000}.vw-menu-main .main-menu-link{color:#fff}.vw-menu-main .sub-menu-link{color:#fff}.vw-menu-main .sub-menu-wrapper{background:#494949}.vw-footer{background-color:#353535}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer
h6{color:#fff}.vw-footer .widget-title{color:#d4af37}.vw-footer{color:#fff}.vw-bottom-bar{background:#111}.vw-bottom-bar{color:#f7f7f7}</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122569388-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122569388-1');</script> </head><body id="site-top" class="post-template-default single single-post postid-40568 single-format-standard woocommerce-no-js vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar"><div class="mobile_ad showmobile topad"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
					  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
						googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1524654807161-0').addService(googletag.pubads());
						googletag.pubads().enableSingleRequest();
						googletag.enableServices();
					  });</script> <div id='div-gpt-ad-1524654807161-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524654807161-0'); });</script> </div></div><div class="ad_left"> <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper', [160, 600], 'div-gpt-ad-1515401976654-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515401976654-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515401976654-0'); });</script> </div></div><div class="ad_right"> <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper2', [160, 600], 'div-gpt-ad-1515402104574-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515402104574-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515402104574-0'); });</script> </div></div><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--default"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <nav class="vw-menu-top"><ul id="menu-top-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-31735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31735 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li><li id="menu-item-28724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28724 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>Advertise</span></a></li><li id="menu-item-25385" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-25385 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/product/subscription/" class=" menu-link main-menu-link"><span>SUBSCRIPTION</span></a></li><li id="menu-item-29836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29836 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contribute/" class=" menu-link main-menu-link"><span>Contribute</span></a></li></ul></nav></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://www.qnews.com.au/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div> <header class="vw-header vw-header--left" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__main-container vw-bar container"><div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="https://www.qnews.com.au/" itemprop="url"><img class="vw-logo__mobile_image" src="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png" srcset="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png 2x" width="207" height="68" alt="QNews Magazine" itemprop="mobile_logo"> <img class="vw-logo__image" src="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png" srcset="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png 2x" width="207" height="68" alt="QNews Magazine" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!DOCTYPE HTML><html lang="en-us"><head><div align="right"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1512990546518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512990546518-0' style='height:90px; width:728px;' class='hidemobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512990546518-0'); });</script> </div> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1512985980129-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512985980129-0' style='height:50px; width:320px;' class='showmobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512985980129-0'); });</script> </div></div></div></div><div class="vw-header__main-menu vw-sticky-menu"> <nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-37223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li id="menu-item-29615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li id="menu-item-29612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li id="menu-item-28423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li id="menu-item-30614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/competition/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40438 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-headline-news category-sponsored-content tag-business tag-gold-coast tag-wear-it-purple-day tag-world-aids-day" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/comfortable-safe-and-confident-how-the-star-entertainment-group-backs-its-lgbtiq-employees/" itemprop="url" rel="bookmark"> &#8216;Safe, Inclusive And Welcoming&#8217;: How The Star Entertainment Group Supports Its LGBTIQ Employees </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/destinyrogers/" title="Posts by %s Destiny Rogers" rel="author" itemprop="name">Destiny Rogers</a></span> <a href="https://www.qnews.com.au/comfortable-safe-and-confident-how-the-star-entertainment-group-backs-its-lgbtiq-employees/" class="vw-post-date updated" title="Permalink to &#8216;Safe, Inclusive And Welcoming&#8217;: How The Star Entertainment Group Supports Its LGBTIQ Employees" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-05T11:16:06+00:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-06-Star-Entertainment-Group-HERO-SHOT-WEB-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-05T11:16:06+00:00" /><meta itemprop="dateModified" content="2018-12-07T12:46:16+00:00" /><meta itemprop="author" content="Destiny Rogers" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40496 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-drag-queen tag-rupauls-drag-race tag-tv tag-uk" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/theres-going-to-be-a-uk-version-of-rupauls-drag-race/" itemprop="url" rel="bookmark"> There&#8217;s Going To Be A UK Version Of &#8216;RuPaul&#8217;s Drag Race&#8217; </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/theres-going-to-be-a-uk-version-of-rupauls-drag-race/" class="vw-post-date updated" title="Permalink to There&#8217;s Going To Be A UK Version Of &#8216;RuPaul&#8217;s Drag Race&#8217;" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-05T10:47:24+00:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-05-rupauls-drag-race-all-stars-4-promo-photo-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-05T10:47:24+00:00" /><meta itemprop="dateModified" content="2018-12-05T15:56:36+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40447 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-headline-news category-health category-opinion tag-health tag-transgender" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/askdocq-hrt-is-safer-than-we-previously-thought/" itemprop="url" rel="bookmark"> AskDocQ: HRT Is Safer Than We Previously Thought, Researchers Say </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/fiona-bisshop/" title="Posts by %s Dr Fiona Bisshop" rel="author" itemprop="name">Dr Fiona Bisshop</a></span> <a href="https://www.qnews.com.au/askdocq-hrt-is-safer-than-we-previously-thought/" class="vw-post-date updated" title="Permalink to AskDocQ: HRT Is Safer Than We Previously Thought, Researchers Say" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-05T08:01:32+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-05-WPATH-Transgender-Conference-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-05T08:01:32+00:00" /><meta itemprop="dateModified" content="2018-12-06T11:14:49+00:00" /><meta itemprop="author" content="Dr Fiona Bisshop" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40430 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-opinion tag-germany tag-transgender" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/opinion-this-early-20th-century-german-transgender-rights-activist-was-decades-ahead-of-his-time/" itemprop="url" rel="bookmark"> OPINION: This Early-20th Century German Transgender Rights Activist Was Decades Ahead Of His Time </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/theconversation/" title="Posts by %s The Conversation" rel="author" itemprop="name">The Conversation</a></span> <a href="https://www.qnews.com.au/opinion-this-early-20th-century-german-transgender-rights-activist-was-decades-ahead-of-his-time/" class="vw-post-date updated" title="Permalink to OPINION: This Early-20th Century German Transgender Rights Activist Was Decades Ahead Of His Time" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-04T16:19:37+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-04-German-doctor-transgender-pioneer-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-04T16:19:37+00:00" /><meta itemprop="dateModified" content="2018-12-04T16:25:00+00:00" /><meta itemprop="author" content="The Conversation" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40421 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-politics tag-queensland tag-rob-katter" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/katter-partys-gender-bill-would-put-trans-queenslanders-at-risk-of-discrimination/" itemprop="url" rel="bookmark"> Rob Katter&#8217;s Gender Bill &#8216;Would Put Trans Queenslanders At Risk Of Discrimination&#8217; </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/katter-partys-gender-bill-would-put-trans-queenslanders-at-risk-of-discrimination/" class="vw-post-date updated" title="Permalink to Rob Katter&#8217;s Gender Bill &#8216;Would Put Trans Queenslanders At Risk Of Discrimination&#8217;" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-04T15:45:14+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/06/18-06-18-Robbie-Katter-Facebook-Photo-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-04T15:45:14+00:00" /><meta itemprop="dateModified" content="2018-12-04T18:28:44+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40396 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-lesbian tag-melissa-mccarthy tag-movie" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/review-melissa-mccarthy-plays-lesbian-author-lee-israel-in-can-you-ever-forgive-me/" itemprop="url" rel="bookmark"> REVIEW: Melissa McCarthy As Queer Author Lee Israel In &#8216;Can You Ever Forgive Me?&#8217; </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/peter-gray/" title="Posts by %s Peter Gray" rel="author" itemprop="name">Peter Gray</a></span> <a href="https://www.qnews.com.au/review-melissa-mccarthy-plays-lesbian-author-lee-israel-in-can-you-ever-forgive-me/" class="vw-post-date updated" title="Permalink to REVIEW: Melissa McCarthy As Queer Author Lee Israel In &#8216;Can You Ever Forgive Me?&#8217;" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-04T11:33:03+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-04-Can-You-Ever-Forgive-Me-movie-still-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-04T11:33:03+00:00" /><meta itemprop="dateModified" content="2018-12-05T11:21:48+00:00" /><meta itemprop="author" content="Peter Gray" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40408 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-far-right tag-milo-yiannopoulos" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/milo-yiannopoulos-brushes-off-reports-hes-in-millions-of-dollars-of-debt/" itemprop="url" rel="bookmark"> Milo Yiannopoulos Brushes Off Reports He&#8217;s In Millions Of Dollars Of Debt </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author" itemprop="name">Contributor</a></span> <a href="https://www.qnews.com.au/milo-yiannopoulos-brushes-off-reports-hes-in-millions-of-dollars-of-debt/" class="vw-post-date updated" title="Permalink to Milo Yiannopoulos Brushes Off Reports He&#8217;s In Millions Of Dollars Of Debt" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-04T07:24:12+00:00">4 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-01-Milo-Yiannopoulos-Instagram-Photo-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-04T07:24:12+00:00" /><meta itemprop="dateModified" content="2018-12-04T13:42:07+00:00" /><meta itemprop="author" content="Contributor" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40406 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-same-sex-marriage tag-taiwan" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/taiwan-will-be-getting-a-separate-law-for-same-sex-marriages/" itemprop="url" rel="bookmark"> Taiwan Will Be Getting A Separate Law For Same-Sex Marriages </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/taiwan-will-be-getting-a-separate-law-for-same-sex-marriages/" class="vw-post-date updated" title="Permalink to Taiwan Will Be Getting A Separate Law For Same-Sex Marriages" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-04T06:49:33+00:00">4 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-21-Taiwan-pride-festival-October-2018-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-04T06:49:33+00:00" /><meta itemprop="dateModified" content="2018-12-04T13:30:11+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"> <article class="vw-main-post post-40568 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-headline-news category-sponsored-content tag-business tag-law tag-same-sex-marriage"> <header class="vw-post-header"><div class="vw-categories"><a class=" vw-cat-id-17" href="https://www.qnews.com.au/category/features/" title="View all posts in Features" rel="category">Features</a><a class=" vw-cat-id-17 vw-cat-id-42" href="https://www.qnews.com.au/category/headline-news/" title="View all posts in Headline News" rel="category">Headline News</a><a class=" vw-cat-id-17 vw-cat-id-42 vw-cat-id-391" href="https://www.qnews.com.au/category/sponsored-content/" title="View all posts in Sponsored Content" rel="category">Sponsored Content</a></div><h1 class="vw-post-title" itemprop="headline">Congratulations To All Newlyweds From The Team At Denise Maxwell Solicitor</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author" itemprop="name">Contributor</a></span> <a href="https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/" class="vw-post-date updated" title="Permalink to Congratulations To All Newlyweds From The Team At Denise Maxwell Solicitor" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-07T10:01:47+00:00">12 hours ago</time></a> <span class="vw-post-views">45 Views</span></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Congratulations%20To%20All%20Newlyweds%20From%20The%20Team%20At%20Denise%20Maxwell%20Solicitor%20-%20https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/&#038;media=https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo.jpg&#038;description=Congratulations%20To%20All%20Newlyweds%20From%20The%20Team%20At%20Denise%20Maxwell%20Solicitor"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/"><i class="vw-icon icon-social-gplus"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#320d414750585751460f715d5c55405346475e53465b5d5c4112665d12735e5e127c57455e4b455756411274405d5f12665a57126657535f1273461276575c5b4157127f534a45575e5e12615d5e5b515b465d4014535f4209505d564b0f715a5751595d474619465a5b411947405e195a464642411701731700741700744545451c435c5745411c515d5f1c534717007456575c5b41571f5f534a45575e5e1f415d5e5b515b465d40411f555b4457411f465a575b401f515d5c55405346475e53465b5d5c411f465d1f535e5e1f5c57455e4b45575641170074"><i class="vw-icon icon-social-email"></i></a></div></div></div></header> <figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a class="" href="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo.jpg" title="Congratulations To All Newlyweds From The Team At Denise Maxwell Solicitor" rel="bookmark" itemprop="image"> <img width="750" height="466" src="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo.jpg 750w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo-300x186.jpg 300w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo-335x208.jpg 335w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-and-partner-photo-608x378.jpg 608w" sizes="(max-width: 750px) 100vw, 750px" /> </a> </figure><div class="vw-post-content clearfix" itemprop="articleBody"><p><strong>Denise Maxwell and her wife Lyn are proud to announce their marriage on 14 July 2018, two days after their 22 year anniversary together.</strong></p><p>We wish them a further 22 years of marital bliss from all of our team at <a href="http://www.denisemaxwell.com.au/">Denise Maxwell Solicitor</a> in Yeronga.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/postads', [300, 250], 'div-gpt-ad-1522809410699-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1522809410699-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522809410699-0'); });</script> </div></div><p>This auspicious event for the happy couple’s nuptials does however highlight the need for them to update their wills, power of attorney and advance health directives.</p><p>Marriage revokes (officially cancels) your will and power of attorney, as does divorce.</p><p>Do keep in mind that your important documents need to be updated as soon as practicable for you and your spouse.</p><p>Additionally, to provide you greater certainty in your relationship you are able to enter into a Binding Financial Agreement together (a “Pre-Nuptial”).</p><p>This document can help you and your spouse identify ‘who gets what’ post separation in advance and can be of great relief in this instance.</p><p>Our friendly LGBTI Legal Team at Denise Maxwell have serviced the LGBTI community for over 20 years. To extend our Season Greetings we are offering our Christmas and New Year 10% discount off your first appointment when you mention our advertisement in <em>QNews Magazine</em>.</p><p>Our offer is valid through 31 January 2019 for all your needs, so call to speak to our LGBTI Family and Succession Lawyer now on 07 3892 4329 for your:</p><ul><li>Wills</li><li>Power of Attorney</li><li>Advance Health Directives</li><li>Surrogacy</li><li>Binding Financial Agreements (“Pre-Nup”)</li><li>Divorce</li><li>Property and Financial Settlements</li><li>Parenting Plans and Settlements</li></ul><p>Merry Christmas and a Happy New Year to our LGBTI community from all of us at the Denise Maxwell team!</p><p><a href="http://www.denisemaxwell.com.au/"><img class="alignnone" src="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-07-Denise-Maxwell-ad-WEB-VERSION.jpg" alt="" width="800" height="1128" /></a></p></div><footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://www.qnews.com.au/tag/business/" rel="tag">business</a><a href="https://www.qnews.com.au/tag/law/" rel="tag">law</a><a href="https://www.qnews.com.au/tag/same-sex-marriage/" rel="tag">same-sex marriage</a></div></footer><meta itemprop="datePublished" content="2018-12-07T10:01:47+00:00" /><meta itemprop="dateModified" content="2018-12-07T16:05:59+00:00" /><meta itemprop="author" content="Contributor" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.qnews.com.au/denise-maxwell-solicitors-gives-their-congratulations-to-all-newlyweds/" /> </article><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Related Posts</span></h3><div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="features headline-news sponsored-content"><div class="vw-post-box vw-post-box--block-c vw-inview post-40438 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-headline-news category-sponsored-content tag-business tag-gold-coast tag-wear-it-purple-day tag-world-aids-day" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/comfortable-safe-and-confident-how-the-star-entertainment-group-backs-its-lgbtiq-employees/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-06-Star-Entertainment-Group-HERO-SHOT-WEB-min-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-06-Star-Entertainment-Group-HERO-SHOT-WEB-min-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-06-Star-Entertainment-Group-HERO-SHOT-WEB-min-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-06-Star-Entertainment-Group-HERO-SHOT-WEB-min-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-06-Star-Entertainment-Group-HERO-SHOT-WEB-min-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-06-Star-Entertainment-Group-HERO-SHOT-WEB-min-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/comfortable-safe-and-confident-how-the-star-entertainment-group-backs-its-lgbtiq-employees/" itemprop="url" rel="bookmark"> &#8216;Safe, Inclusive And Welcoming&#8217;: How The Star Entertainment Group Supports Its LGBTIQ Employees </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/destinyrogers/" title="Posts by Destiny Rogers" rel="author" itemprop="name">Destiny Rogers</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-12-05T11:16:06+00:00">2 days ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-12-05T11:16:06+00:00" /><meta itemprop="dateModified" content="2018-12-07T12:46:16+00:00" /><meta itemprop="author" content="Destiny Rogers" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40406 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-same-sex-marriage tag-taiwan" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/taiwan-will-be-getting-a-separate-law-for-same-sex-marriages/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-21-Taiwan-pride-festival-October-2018-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-21-Taiwan-pride-festival-October-2018-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-21-Taiwan-pride-festival-October-2018-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-21-Taiwan-pride-festival-October-2018-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-21-Taiwan-pride-festival-October-2018-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-21-Taiwan-pride-festival-October-2018-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/taiwan-will-be-getting-a-separate-law-for-same-sex-marriages/" itemprop="url" rel="bookmark"> Taiwan Will Be Getting A Separate Law For Same-Sex Marriages </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-12-04T06:49:33+00:00">4 days ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-12-04T06:49:33+00:00" /><meta itemprop="dateModified" content="2018-12-04T13:30:11+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40357 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-david-pocock tag-same-sex-marriage tag-sport" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/lgbtiq-ally-david-pocock-officially-weds-after-vowing-to-wait-for-marriage-equality/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-03-David-Pocock-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-03-David-Pocock-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-03-David-Pocock-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-03-David-Pocock-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-03-David-Pocock-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-03-David-Pocock-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/lgbtiq-ally-david-pocock-officially-weds-after-vowing-to-wait-for-marriage-equality/" itemprop="url" rel="bookmark"> LGBTIQ Ally David Pocock Officially Weds After Vowing To Wait For Marriage Equality </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-12-03T13:36:14+00:00">4 days ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-12-03T13:36:14+00:00" /><meta itemprop="dateModified" content="2018-12-03T14:39:57+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="culture headline-news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40302 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-grindr tag-marriage-equality tag-same-sex-marriage" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/grindr-president-says-he-believes-marriage-is-between-a-man-and-a-woman/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Grindr-Stock-Photo-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Grindr-Stock-Photo-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Grindr-Stock-Photo-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Grindr-Stock-Photo-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Grindr-Stock-Photo-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Grindr-Stock-Photo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/grindr-president-says-he-believes-marriage-is-between-a-man-and-a-woman/" itemprop="url" rel="bookmark"> Grindr&#8217;s President Defends His Comments About Same-Sex Marriage </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/q-news/" title="Posts by Contributor" rel="author" itemprop="name">Contributor</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-11-30T10:36:15+00:00">1 week ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-11-30T10:36:15+00:00" /><meta itemprop="dateModified" content="2018-11-30T17:03:56+00:00" /><meta itemprop="author" content="Contributor" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div></div></div></div> </main> <aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">googletag.cmd.push(function() {  googletag.defineSlot('/20603802/Blog_Ad', [300, 250], 'div-gpt-ad-1522822749139-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <center><div id="div-gpt-ad-1522822749139-0"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522822749139-0'); });</script></div></center></div></div><div id="text-19" class="widget widget_text"><div class="textwidget"><p><img class="aligncenter" src="https://i.postimg.cc/zvVDPqFr/468-WP-SIDEBAR.jpg" alt="QNews Magazine" width="1067" height="800" border="0" /></p><h1 style="font-family: 'Permanent Marker'; color: black; text-align: center;"><a href="https://www.calameo.com/read/00018056832c7ac9da739">READ IT NOW!&gt;&gt;</a></h1><p><img class="aligncenter" src="https://i.postimg.cc/yYm2nxm1/WP-SIDEBAR.png" alt="QNews Magazine" width="1067" height="800" border="0" /></p><h1 style="font-family: 'Permanent Marker'; color: black; text-align: center;"><a href="https://www.calameo.com/read/000180568ca4e89782b69">READ IT NOW!&gt;&gt;</a></h1></div></div></div> </aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--default vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-copyright">© 2018 QNews Magazine. All Rights Reserved.</div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <nav class="vw-menu-bottom"><ul id="menu-bottom-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-28728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28728 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-28729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28729 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>Advertise</span></a></li><li id="menu-item-28730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28730 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li><li id="menu-item-28732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28732 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/subscribe/" class=" menu-link main-menu-link"><span>SUBSCRIBE</span></a></li><li id="menu-item-29841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29841 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/distribution/" class=" menu-link main-menu-link"><span>DISTRIBUTION</span></a></li></ul></nav></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"> <nav class="vw-menu-mobile"><ul id="menu-main-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/competition/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect-slide.min.js'></script> <script type='text/javascript'>/*  */
var instant_search = {"blog_url":"https:\/\/www.qnews.com.au\/","ajax_url":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/83ba63527bf39549bb8438357f0e42b1.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/cf3fe269967371045db108374e24531a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/97f30b1c84b289107189b14a3a421acc.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/e236d7dddeba34ef6d4a93f86d24e59d.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/2c570677dbf023148e21cc668129554f.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/themes/presso/js/isotope.pkgd.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/themes/presso/js/packery-mode.pkgd.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/dc7379f20cf1865402a9f8576be6ba57.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/37a98e72e5802183cb2915b52c876148.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/d527752bf784df0902b44394dc64d73b.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/0abe8d69884c04573358eb11b799f454.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/2b93672d0b6db3d858eae677c438b143.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/5a5393a6150483cb66e281b84780589d.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/20009c338386e6261eea653874ed8987.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/aa06455fe7b0ed6aaf609da03e50236a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/18954c261b7de53f8f7dcc047290bf06.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/www.qnews.com.au\/wp-content\/themes\/presso","ajaxurl":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#d4af37","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/www.qnews.com.au\/wp-content\/uploads\/2018\/12\/18-12-07-Denise-Maxwell-and-partner-photo.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/dec8fbe35f9eaa0e37a0bc52968b28c5.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect-fade.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/10e9f71bc7476e6fc1ce1d3edacb6d23.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js'></script> <script type='text/javascript'>/*  */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"215078567d","locale":"en_AU","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js'></script> </body></html>
