<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="en-AU" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fjalla+One%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CPermanent+Marker%3A400" /><meta charset="UTF-8"><link rel="pingback" href="https://www.qnews.com.au/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png" type="image/x-icon" sizes="32x32" /><meta name="google-site-verification" content="yK479okDC32rnbNkaoVb2kgt5_dFnF2fH5MW7E-cU_w" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type='text/javascript'>var googletag = googletag || {};



	googletag.cmd = googletag.cmd || [];



	(function() {



		var gads = document.createElement('script');



		gads.async = true;



		gads.type = 'text/javascript';



		var useSSL = 'https:' == document.location.protocol;



		gads.src = (useSSL ? 'https:' : 'http:') + 



		'//www.googletagservices.com/tag/js/gpt.js';



		var node = document.getElementsByTagName('script')[0];



		node.parentNode.insertBefore(gads, node);



	})();</script> <script type='text/javascript'>googletag.cmd.push(function() {



		googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1426835108463-0').addService(googletag.pubads());



		googletag.enableServices();



	});</script> <title>Advocates Call For Government&#039;s Religious Schools Bill To Also Protect Teachers From Discrimination | QNews Magazine</title><meta name="description" content="LGBTIQ advocates have called for the federal government&#039;s religious schools bill be extended to prevent discrimination against LGBT staff as well as students." /><link rel="canonical" href="https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Advocates Call For Government&#039;s Religious Schools Bill To Also Protect Teachers From Discrimination | QNews Magazine" /><meta property="og:description" content="LGBTIQ advocates have called for the federal government&#039;s religious schools bill be extended to prevent discrimination against LGBT staff as well as students." /><meta property="og:url" content="https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/" /><meta property="og:site_name" content="QNews Magazine" /><meta property="article:publisher" content="https://www.facebook.com/QNewsMag" /><meta property="article:tag" content="education" /><meta property="article:tag" content="religion" /><meta property="article:tag" content="religious freedom review" /><meta property="article:section" content="Headline News" /><meta property="article:published_time" content="2018-11-26T23:01:28+00:00" /><meta property="article:modified_time" content="2018-11-27T05:37:36+00:00" /><meta property="og:updated_time" content="2018-11-27T05:37:36+00:00" /><meta property="og:image" content="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min.jpg" /><meta property="og:image:secure_url" content="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min.jpg" /><meta property="og:image:width" content="910" /><meta property="og:image:height" content="566" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="LGBTIQ advocates have called for the federal government&#039;s religious schools bill be extended to prevent discrimination against LGBT staff as well as students." /><meta name="twitter:title" content="Advocates Call For Government&#039;s Religious Schools Bill To Also Protect Teachers From Discrimination | QNews Magazine" /><meta name="twitter:site" content="@QNewsMagazine" /><meta name="twitter:image" content="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min.jpg" /><meta name="twitter:creator" content="@QNewsMagazine" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.qnews.com.au\/","sameAs":["https:\/\/www.facebook.com\/QNewsMag","https:\/\/www.instagram.com\/qnewsmagazine\/","https:\/\/www.linkedin.com\/company\/q-news","https:\/\/www.youtube.com\/channel\/UCLMgX2EwHuJauU6pXQaePdA","https:\/\/www.pinterest.com.au\/qnews\/","https:\/\/twitter.com\/QNewsMagazine"],"@id":"https:\/\/www.qnews.com.au\/#organization","name":"QNews Magazine","logo":"https:\/\/www.qnews.com.au\/wp-content\/uploads\/2017\/12\/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Feed" href="https://www.qnews.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Comments Feed" href="https://www.qnews.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Advocates Call For Government&#8217;s Religious Schools Bill To Also Protect Teachers From Discrimination Comments Feed" href="https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/feed/" /><link rel='stylesheet' id='wp_sap_style-css' href='https://www.qnews.com.au/wp-content/cache/min/1/aed77213735c5f02d96f9a89bca94a86.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='jquery_ui_style-css' href='https://www.qnews.com.au/wp-content/cache/min/1/4a68a303804ddc2de335a8cf44e80c02.css' type='text/css' media='all' data-minify="1"><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.qnews.com.au/wp-content/cache/min/1/f3ecf59762da89967e25f2812885bcb5.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='wpsl-styles-css' href='https://www.qnews.com.au/wp-content/plugins/wp-store-locator/css/styles.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css' href='https://www.qnews.com.au/wp-content/cache/min/1/0b8f4eaa69d701d2d485dcdccd3b8ee0.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='presso-css-theme-css' href='https://www.qnews.com.au/wp-content/cache/min/1/585aae226a40c5a97ea137eddf7629ac.css' type='text/css' media='all' data-minify="1"><style id='presso-css-theme-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vwcss-woocommerce-css' href='https://www.qnews.com.au/wp-content/cache/min/1/97610353fd41ef8e6781605b1ff7cccf.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='social-icon-css' href='https://www.qnews.com.au/wp-content/cache/min/1/09c0632b286c98da7f3a5d09167c0293.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='entypo-icon-css' href='https://www.qnews.com.au/wp-content/cache/min/1/a0bfe81b40f5d66ef0fba154c9fc7ff2.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='slick-css' href='https://www.qnews.com.au/wp-content/cache/min/1/19dfed48b4bf24cc4ab0a0ae660ddc65.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='slick-theme-css' href='https://www.qnews.com.au/wp-content/cache/min/1/bf40ddd192c1f78dffe403d088aea026.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='simcal-qtip-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-grid-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-list-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css' type='text/css' media='all' /><link rel='stylesheet' id='photonic-slideshow-css' href='https://www.qnews.com.au/wp-content/cache/min/1/eddfe2e78689f58c4f8a04f06217463e.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='photonic-lightbox-css' href='https://www.qnews.com.au/wp-content/cache/min/1/6e1bfbc97d57f1f34f6b65eae13f250d.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='photonic-css' href='https://www.qnews.com.au/wp-content/cache/min/1/5e04da1f0c83f9ccbe8c0ee358b1047e.css' type='text/css' media='all' data-minify="1"> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/c7dbdf5a610fd0423ad60675c082b978.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/wp-survey-and-poll/templates/assets/js/jquery.visible.min.js'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.qnews.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"40194","token":"a6cc28ee36","debug":""};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/photonic/include/scripts/lightslider/lightslider.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/photonic/include/scripts/imagelightbox/imagelightbox.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/tooltip.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript'>/*  */
var Photonic_JS = {"ajaxurl":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.qnews.com.au\/wp-content\/plugins\/photonic\/","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"imagelightbox","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","pphoto_theme":"pp_default","gallery_panel_width":"80","enable_swipebox_mobile_bars":"","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","fb3_fullscreen":"","fb3_thumbs":"","password_failed":"This album is password-protected. Please provide a valid password.","incorrect_password":"Incorrect password.","maximize_panel":"Show","minimize_panel":"Hide"};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/32008f5c642b23cd68404f0760c24ba8.js' data-minify="1"></script> <script type="text/javascript">_atrk_opts = { atrk_acct:"GCpfr1P8cT20VR", domain:"qnews.com.au",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GCpfr1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript><meta property="og:site_name" content="QNews Magazine"><meta property="og:title" content="Advocates Call For Government&#8217;s Religious Schools Bill To Also Protect Teachers From Discrimination"><meta property="og:description" content="LGBTIQ advocates have called for the federal government&#8217;s religious schools bill be extended to prevent discrimination against LGBT staff as well as students, as a stalemate between the government and the opposition on the issue continues. In a Senate inquiry report released on Monday night, Labor and Greens committee members recommended rejecting the leaked recommendations ..."><meta property="og:url" content="https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/" /><meta property="og:image" content="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min.jpg" /> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.photonic-flickr-stream .photonic-pad-photosets{margin:15px}.photonic-flickr-stream .photonic-pad-galleries{margin:15px}.photonic-flickr-stream .photonic-pad-photos{padding:5px
15px}.photonic-picasa-stream .photonic-pad-photos{padding:5px
15px}.photonic-picasa-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-picasa-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-google-stream .photonic-pad-photos{padding:5px
15px}.photonic-google-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-google-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-500px-stream .photonic-pad-photos{padding:5px
15px}.photonic-500px-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-zenfolio-stream .photonic-pad-photos{padding:5px
15px}.photonic-zenfolio-stream .photonic-pad-photosets{margin:5px
15px}.photonic-zenfolio-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-zenfolio-set-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-instagram-stream .photonic-pad-photos{padding:5px
15px}.photonic-instagram-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-smug-stream .photonic-pad-albums{margin:15px}.photonic-smug-stream .photonic-pad-photos{padding:5px
15px}.photonic-smug-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-smug-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel{background:rgb(17,17,17)  !important;border-top:none;border-right:none;border-bottom:none;border-left:none}.photonic-panel .photonic-flickr-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-picasa-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-smug-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-flickr-coll-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-set .photonic-flickr-set-solo-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-stream .photonic-flickr-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-set-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-smug-album-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-random-layout .photonic-tiled-photo{padding:2px}.photonic-masonry-layout .photonic-thumb{padding:2px}.photonic-mosaic-layout .photonic-thumb{padding:2px}.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2{width:200px}</style><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-180x180.png" /><meta name="msapplication-TileImage" content="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-270x270.png" /><style id="vw-custom-font" type="text/css"></style><style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#fff}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Fjalla One";text-transform:initial;letter-spacing:0px;font-weight:400;font-style:normal;color:#282828}h1{font-size:28px}h2{font-size:20px}h3{font-size:24px}h4{font-size:20px}h5{font-size:14px}h6{font-size:12px}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#212121;font-size:15px}.vw-top-bar{font-family:Lato;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px}.widget-title{font-family:"Permanent Marker";letter-spacing:1px;font-weight:400;font-style:normal;color:#000;font-size:35px}body .vwspc-section-title{font-family:"Permanent Marker";letter-spacing:1px;font-weight:400;font-style:normal;color:#000;font-size:35px}.vw-super-title{font-size:13px}.vw-post-box .vw-post-box__meta{font-size:11px}.vw-categories{font-size:11px}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px}.vw-site-header__floating{padding-top:11px;padding-bottom:11px}.vw-header{background:#fff}.vw-header,.vw-header .vw-instant-search
i{color:#191919}.vw-top-bar{background:#fff}.vw-top-bar{color:#0f0f0f}.vw-menu-main .main-menu-link{font-family:"Fjalla One";text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:25px}.vw-menu-main{background:#000}.vw-menu-main .main-menu-link{color:#fff}.vw-menu-main .sub-menu-link{color:#fff}.vw-menu-main .sub-menu-wrapper{background:#494949}.vw-footer{background-color:#353535}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer
h6{color:#fff}.vw-footer .widget-title{color:#d4af37}.vw-footer{color:#fff}.vw-bottom-bar{background:#111}.vw-bottom-bar{color:#f7f7f7}</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122569388-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122569388-1');</script> </head><body id="site-top" class="post-template-default single single-post postid-40194 single-format-standard woocommerce-no-js vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar"><div class="mobile_ad showmobile topad"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
					  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
						googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1524654807161-0').addService(googletag.pubads());
						googletag.pubads().enableSingleRequest();
						googletag.enableServices();
					  });</script> <div id='div-gpt-ad-1524654807161-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524654807161-0'); });</script> </div></div><div class="ad_left"> <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper', [160, 600], 'div-gpt-ad-1515401976654-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515401976654-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515401976654-0'); });</script> </div></div><div class="ad_right"> <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper2', [160, 600], 'div-gpt-ad-1515402104574-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515402104574-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515402104574-0'); });</script> </div></div><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--default"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <nav class="vw-menu-top"><ul id="menu-top-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-31735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31735 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>CONTACT US</span></a></li><li id="menu-item-28724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28724 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>ADVERTISE</span></a></li><li id="menu-item-25385" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-25385 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/product/subscription/" class=" menu-link main-menu-link"><span>SUBSCRIPTION</span></a></li><li id="menu-item-29836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29836 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contribute/" class=" menu-link main-menu-link"><span>CONTRIBUTE</span></a></li></ul></nav></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://www.qnews.com.au/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div> <header class="vw-header vw-header--left" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__main-container vw-bar container"><div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="https://www.qnews.com.au/" itemprop="url"><img class="vw-logo__mobile_image" src="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png" srcset="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png 2x" width="207" height="68" alt="QNews Magazine" itemprop="mobile_logo"> <img class="vw-logo__image" src="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png" srcset="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png 2x" width="207" height="68" alt="QNews Magazine" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!DOCTYPE HTML><html lang="en-us"><head><div align="right"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1512990546518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512990546518-0' style='height:90px; width:728px;' class='hidemobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512990546518-0'); });</script> </div> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1512985980129-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512985980129-0' style='height:50px; width:320px;' class='showmobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512985980129-0'); });</script> </div></div></div></div><div class="vw-header__main-menu vw-sticky-menu"> <nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-37223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li id="menu-item-29615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li id="menu-item-29612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li id="menu-item-28423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li id="menu-item-30614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/competition/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40111 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news category-sponsored-content tag-business tag-cloudland tag-events tag-fortitude-valley" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/cloudland-are-throwing-a-huge-party-in-fortitude-valley-for-new-years-eve/" itemprop="url" rel="bookmark"> Cloudland Are Throwing A Huge Party In Fortitude Valley This New Years Eve </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author" itemprop="name">Contributor</a></span> <a href="https://www.qnews.com.au/cloudland-are-throwing-a-huge-party-in-fortitude-valley-for-new-years-eve/" class="vw-post-date updated" title="Permalink to Cloudland Are Throwing A Huge Party In Fortitude Valley This New Years Eve" rel="bookmark"><time itemprop="datePublished" datetime="2018-11-26T11:42:45+00:00">1 day ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Cloudland-NYE-2018-Crowd-Photo-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-11-26T11:42:45+00:00" /><meta itemprop="dateModified" content="2018-11-27T15:57:32+00:00" /><meta itemprop="author" content="Contributor" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40108 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-health category-sponsored-content tag-business tag-diet tag-exercise tag-health" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/heres-some-good-habits-that-will-improve-your-gut-health/" itemprop="url" rel="bookmark"> Here&#8217;s Some Good Habits That Will Improve Your Gut Health </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author" itemprop="name">Contributor</a></span> <a href="https://www.qnews.com.au/heres-some-good-habits-that-will-improve-your-gut-health/" class="vw-post-date updated" title="Permalink to Here&#8217;s Some Good Habits That Will Improve Your Gut Health" rel="bookmark"><time itemprop="datePublished" datetime="2018-11-26T11:18:59+00:00">1 day ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Waistline-salad-healthy-eating-weight-loss-stock-photo-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-11-26T11:18:59+00:00" /><meta itemprop="dateModified" content="2018-11-27T00:27:12+00:00" /><meta itemprop="author" content="Contributor" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40120 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-gareth-thomas tag-new-zealand tag-rugby tag-sport tag-uk" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/rugby-players-wear-rainbow-laces-to-support-hate-crime-victim-gareth-thomas/" itemprop="url" rel="bookmark"> Rugby Players Wear Rainbow Laces To Support Hate Crime Victim Gareth Thomas </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/rugby-players-wear-rainbow-laces-to-support-hate-crime-victim-gareth-thomas/" class="vw-post-date updated" title="Permalink to Rugby Players Wear Rainbow Laces To Support Hate Crime Victim Gareth Thomas" rel="bookmark"><time itemprop="datePublished" datetime="2018-11-26T10:01:05+00:00">1 day ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Gareth-Thomas-rainbow-laces-composite-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-11-26T10:01:05+00:00" /><meta itemprop="dateModified" content="2018-11-27T15:47:49+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40126 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-events tag-music tag-sunshine-coast" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/sunshine-coasts-jungle-love-festival-not-about-spectating-but-participating/" itemprop="url" rel="bookmark"> Sunshine Coast&#8217;s Jungle Love Festival &#8216;Not About Spectating, But Participating&#8217; </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/destinyrogers/" title="Posts by %s Destiny Rogers" rel="author" itemprop="name">Destiny Rogers</a></span> <a href="https://www.qnews.com.au/sunshine-coasts-jungle-love-festival-not-about-spectating-but-participating/" class="vw-post-date updated" title="Permalink to Sunshine Coast&#8217;s Jungle Love Festival &#8216;Not About Spectating, But Participating&#8217;" rel="bookmark"><time itemprop="datePublished" datetime="2018-11-26T06:30:00+00:00">1 day ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Jungle-Love-Festival-photo-by-Aimee-Catt-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-11-26T06:30:00+00:00" /><meta itemprop="dateModified" content="2018-11-26T15:00:01+00:00" /><meta itemprop="author" content="Destiny Rogers" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40093 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-asia tag-marriage-equality tag-same-sex-marriage tag-taiwan" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/taiwan-votes-against-same-sex-marriage-in-referendum/" itemprop="url" rel="bookmark"> Voters In Taiwan Reject Same-Sex Marriage In Referendum </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/taiwan-votes-against-same-sex-marriage-in-referendum/" class="vw-post-date updated" title="Permalink to Voters In Taiwan Reject Same-Sex Marriage In Referendum" rel="bookmark"><time itemprop="datePublished" datetime="2018-11-25T11:54:19+00:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-21-Taipei-pride-festival-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-11-25T11:54:19+00:00" /><meta itemprop="dateModified" content="2018-11-25T12:32:01+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40098 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-lismore tag-new-south-wales tag-tropical-fruits" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/tropical-fruits-dedicate-upcoming-festival-to-community-hero-tony-allison/" itemprop="url" rel="bookmark"> Tropical Fruits Dedicate Upcoming Festival To Community Hero Tony Allison </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/tropical-fruits-dedicate-upcoming-festival-to-community-hero-tony-allison/" class="vw-post-date updated" title="Permalink to Tropical Fruits Dedicate Upcoming Festival To Community Hero Tony Allison" rel="bookmark"><time itemprop="datePublished" datetime="2018-11-25T09:03:21+00:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-23-Tropical-Fruits-Tony-Allison-photo-by-Drew-Hopper-FOR-COMPOSITE-2-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-11-25T09:03:21+00:00" /><meta itemprop="dateModified" content="2018-11-25T12:36:59+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40049 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-hiv tag-hiv-prevention tag-world-aids-day" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/how-queensland-will-commemorate-the-30th-anniversary-of-world-aids-day/" itemprop="url" rel="bookmark"> How Queensland Will Commemorate The 30th Anniversary Of World AIDS Day </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/how-queensland-will-commemorate-the-30th-anniversary-of-world-aids-day/" class="vw-post-date updated" title="Permalink to How Queensland Will Commemorate The 30th Anniversary Of World AIDS Day" rel="bookmark"><time itemprop="datePublished" datetime="2018-11-23T12:07:19+00:00">4 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-23-World-aids-day-ribbon-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-11-23T12:07:19+00:00" /><meta itemprop="dateModified" content="2018-11-23T12:47:16+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40060 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-politics tag-poppers tag-tga" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/tga-delays-its-decision-on-proposed-ban-on-poppers-until-2019/" itemprop="url" rel="bookmark"> TGA Delays Its Decision On Proposed Ban On Poppers Until 2019 </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/tga-delays-its-decision-on-proposed-ban-on-poppers-until-2019/" class="vw-post-date updated" title="Permalink to TGA Delays Its Decision On Proposed Ban On Poppers Until 2019" rel="bookmark"><time itemprop="datePublished" datetime="2018-11-23T12:01:52+00:00">4 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/08/18-10-18-Amyl-nitrite-poppers-Stock-photo-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-11-23T12:01:52+00:00" /><meta itemprop="dateModified" content="2018-11-25T12:29:30+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"> <article class="vw-main-post post-40194 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-education tag-religion tag-religious-freedom-review"> <header class="vw-post-header"><div class="vw-categories"><a class=" vw-cat-id-42" href="https://www.qnews.com.au/category/headline-news/" title="View all posts in Headline News" rel="category">Headline News</a><a class=" vw-cat-id-42 vw-cat-id-41" href="https://www.qnews.com.au/category/news/" title="View all posts in News" rel="category">News</a></div><h1 class="vw-post-title" itemprop="headline">Advocates Call For Government&#8217;s Religious Schools Bill To Also Protect Teachers From Discrimination</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/" class="vw-post-date updated" title="Permalink to Advocates Call For Government&#8217;s Religious Schools Bill To Also Protect Teachers From Discrimination" rel="bookmark"><time itemprop="datePublished" datetime="2018-11-27T09:01:28+00:00">7 hours ago</time></a> <span class="vw-post-views">51 Views</span></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Advocates%20Call%20For%20Government&#8217;s%20Religious%20Schools%20Bill%20To%20Also%20Protect%20Teachers%20From%20Discrimination%20-%20https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/&#038;media=https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min.jpg&#038;description=Advocates%20Call%20For%20Government&#8217;s%20Religious%20Schools%20Bill%20To%20Also%20Protect%20Teachers%20From%20Discrimination"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/"><i class="vw-icon icon-social-gplus"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5a98c9e878b899c8d9bc8ab898484c8ae879ac8af879e8d9a86858d869ccecbd0dad9dfd39bc8ba8d84818f81879d9bc8bb8b808787849bc8aa818484c8bc87c8a9849b87c8b89a879c8d8b9cc8bc8d898b808d9a9bc8ae9a8785c8ac819b8b9a81858186899c818786ce898598d38a878c91d5ab808d8b83879d9cc39c80819bc39d9a84c3809c9c989bcddba9cddaaecddaae9f9f9fc699868d9f9bc68b8785c6899dcddaae8f879e8d9a86858d869c9bc59a8d84818f81879d9bc59b8b808787849bc58a818484c5859d9b9cc589849b87c5989a879c8d8b9cc59c8d898b808d9a9bc58e9a8785c58c819b8b9a81858186899c818786cddaae"><i class="vw-icon icon-social-email"></i></a></div></div></div></header> <figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a class="" href="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min.jpg" title="Advocates Call For Government&#8217;s Religious Schools Bill To Also Protect Teachers From Discrimination" rel="bookmark" itemprop="image"> <img width="910" height="566" src="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min.jpg 910w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min-300x187.jpg 300w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min-768x478.jpg 768w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min-335x208.jpg 335w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min-608x378.jpg 608w" sizes="(max-width: 910px) 100vw, 910px" /> </a> </figure><div class="vw-post-content clearfix" itemprop="articleBody"><p><strong>LGBTIQ advocates have called for the federal government&#8217;s religious schools bill be extended to prevent discrimination against LGBT staff as well as students, as a stalemate between the government and the opposition on the issue continues.</strong></p><p>In a Senate inquiry report released on Monday night, Labor and Greens committee members recommended rejecting <a href="https://www.qnews.com.au/these-unfair-laws-must-go-lgbtiq-advocates-call-for-removal-of-religious-exemptions/">the leaked recommendations</a> of the Religious Freedom Review and recommended the Morrison Government amend the <em>Sex Discrimination Act</em> to prohibit discrimination against LGBT students on the basis of gender, sexuality, and other attributes.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/postads', [300, 250], 'div-gpt-ad-1522809410699-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1522809410699-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522809410699-0'); });</script> </div></div><p>&#8220;The committee heard harrowing stories of the suffering that this discrimination can and has caused,&#8221; the report states.</p><p>&#8220;The committee was pleased to hear various faith‑based educational institutions indicate that they have not, would not, and do not wish to expel students on the basis of their sexuality.</p><p>“However, if it is the case that the exemptions are not being used against students, that is no reason to maintain them. Rather, it is reason to remove them as unnecessary.”</p><p>The report also recommends that further consideration be given to not allowing such discrimination against teachers and other staff, but the committee reported receiving &#8220;mixed evidence&#8221;.</p><p>&#8220;The committee understands that schools are anxious to ensure that their staff uphold the ethos of the school. Nonetheless, it has not been fully established that schools need to be able to discriminate on the basis of a teacher&#8217;s <em>attribute</em>, as distinct from their <em>conduct,</em>&#8221; the report reads.</p><p>&#8220;If an employee conducts themselves in the school community in accordance with the school&#8217;s values, it is not clear why there should be scope for adverse action to be taken against them simply because they hold a particular attribute.&#8221;</p><p>But the Coalition senators on the committee disagreed, warning that “the existing exemptions for schools&#8230; should not be eroded unless adequate protections for religious freedom are afforded in their place.&#8221;</p><p>The government&#8217;s draft bill, <a href="https://www.qnews.com.au/gay-student-anti-discrimination-laws-delayed-for-a-month/">leaked in October</a>, would allow &#8220;indirect discrimination&#8221; on the grounds of sexuality or gender identity where reasonable, including if it&#8217;s imposed in &#8220;good faith in order to avoid injury to the religious sensibilities of adherents of that religion.&#8221;</p><p>Attorney-General Christian Porter <a href="https://www.theguardian.com/australia-news/2018/nov/27/liberal-senators-dig-in-as-divisions-over-lgbt-students-widen">told ABC Radio</a> the Coalition was committed to removing the exemptions but defended the “very modest provision” to allow schools to maintain rules that &#8220;are reasonable and represent their own religious views.&#8221;</p><p>But Shadow Attorney-General Mark Dreyfus said the government was &#8220;dragging its heels&#8221; and Labor would introduce its own private member’s bill in response to the Coalition’s refusal to simply repeal the exemptions.</p><h2>Follow Tasmania&#8217;s lead, just.equal says</h2><p>Just.equal spokesperson Rodney Croome said discrimination against LGBT students and teachers had been banned in religious schools in his home state of Tasmania for two decades.</p><p>The Senate inquiry report recommended further consideration of those provisions in the state&#8217;s Anti-Discrimination Act.</p><p>&#8220;If Tasmania&#8217;s faith-based schools can operate well without the right to discriminate against LGBTI teachers, schools in other states can too,&#8221; he said.</p><p>Croome said he said he also believed teachers and other staff should be protected too.</p><p>&#8220;A school environment where LGBTI teachers can be fired because of who they are is a profoundly unsafe environment for LGBTI students,&#8221; he said.</p><p>Equality Campaign co-chair and Human Rights Law Centre legal advocacy director Anna Brown said Prime Minister Scott Morrison made a &#8220;clear promise&#8221; to remove the laws enabling discrimination against students and parents and their children needed certainty going into the new year.</p><p>&#8220;They deserve to go into 2019 knowing that no student will face discrimination at school because of who they are,&#8221; she said.</p><p>&#8220;There are only two sitting weeks left for the Australian Parliament&#8230; Now is the time for Mr Morrison to honour his promise.&#8221;</p><h2>&#8216;Discrimination-free zones&#8217;</h2><p>Results of <a href="https://www.qnews.com.au/lgbtiq-australians-reject-compromises-in-religious-schools-discrimination-bill/">a survey of LGBTIQ Australians by just.equal</a> found that 94.5 per cent of respondents were opposed the government&#8217;s legislation allow &#8220;indirect&#8221; discrimination at faith-based schools on the grounds of a school’s &#8220;religious ethos&#8221;.</p><p>Australian Greens LGBTIQ+ spokesperson Senator Janet Rice said Labor and the government had promised the Australian people that they would remove discrimination in schools within a fortnight of the Wentworth by-election last month.</p><p>“We must also act immediately to remove discrimination against teachers and other staff,&#8221; she said.</p><p>&#8220;Schools should be discrimination-free zones for all LGBTQ+ people, regardless of whether they are are a student or a staff member.</p><p>“Our schools should be teaching our kids about respect and equality. What message does it send to young people if LGBTQ+ staff can be fired because of who they are?”</p></div><footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://www.qnews.com.au/tag/education/" rel="tag">education</a><a href="https://www.qnews.com.au/tag/religion/" rel="tag">religion</a><a href="https://www.qnews.com.au/tag/religious-freedom-review/" rel="tag">religious freedom review</a></div></footer><meta itemprop="datePublished" content="2018-11-27T09:01:28+00:00" /><meta itemprop="dateModified" content="2018-11-27T15:37:36+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.qnews.com.au/governments-religious-schools-bill-must-also-protect-teachers-from-discrimination/" /> </article><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Related Posts</span></h3><div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40189 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-coming-out tag-education tag-school" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/watch-gay-student-comes-out-at-catholic-school-assembly-sydney/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Sydney-high-school-student-Finn-coming-out-speech-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Sydney-high-school-student-Finn-coming-out-speech-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Sydney-high-school-student-Finn-coming-out-speech-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Sydney-high-school-student-Finn-coming-out-speech-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Sydney-high-school-student-Finn-coming-out-speech-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Sydney-high-school-student-Finn-coming-out-speech-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/watch-gay-student-comes-out-at-catholic-school-assembly-sydney/" itemprop="url" rel="bookmark"> WATCH: Gay Student Comes Out In Moving Speech At Sydney Catholic School Assembly </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-11-27T11:09:57+00:00">5 hours ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-11-27T11:09:57+00:00" /><meta itemprop="dateModified" content="2018-11-27T11:15:34+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="culture headline-news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40171 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-gay-couple tag-lesbian tag-religion tag-same-sex-marriage tag-tv" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/watch-does-bride-and-prejudice-dad-john-attend-his-daughter-anges-wedding/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Bride-and-prejudice-Ange-composite-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Bride-and-prejudice-Ange-composite-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Bride-and-prejudice-Ange-composite-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Bride-and-prejudice-Ange-composite-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Bride-and-prejudice-Ange-composite-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-27-Bride-and-prejudice-Ange-composite-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/watch-does-bride-and-prejudice-dad-john-attend-his-daughter-anges-wedding/" itemprop="url" rel="bookmark"> WATCH: &#8216;Bride And Prejudice&#8217; Dad John Walked His Daughter Ange Down The Aisle </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-11-26T23:19:49+00:00">17 hours ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-11-26T23:19:49+00:00" /><meta itemprop="dateModified" content="2018-11-27T00:22:25+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40133 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-education tag-just-equal tag-religion tag-religious-freedom-review tag-religious-schools" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/lgbtiq-australians-reject-compromises-in-religious-schools-discrimination-bill/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-26-Church-building-stock-photo-min-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/lgbtiq-australians-reject-compromises-in-religious-schools-discrimination-bill/" itemprop="url" rel="bookmark"> LGBTIQ Australians Reject &#8216;Compromises&#8217; In Government&#8217;s Religious Schools Bill </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/q-news/" title="Posts by Contributor" rel="author" itemprop="name">Contributor</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-11-26T13:07:12+00:00">1 day ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-11-26T13:07:12+00:00" /><meta itemprop="dateModified" content="2018-11-27T11:11:32+00:00" /><meta itemprop="author" content="Contributor" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40070 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-marriage-equality tag-religion tag-same-sex-marriage" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/reverend-pleads-for-uniting-church-not-to-backtrack-on-same-sex-marriages/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/05/18-05-02-Uniting-Network-Australia-Facebook-Photo-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="Uniting Network conversion therapy" srcset="https://www.qnews.com.au/wp-content/uploads/2018/05/18-05-02-Uniting-Network-Australia-Facebook-Photo-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/05/18-05-02-Uniting-Network-Australia-Facebook-Photo-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/05/18-05-02-Uniting-Network-Australia-Facebook-Photo-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/05/18-05-02-Uniting-Network-Australia-Facebook-Photo-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/05/18-05-02-Uniting-Network-Australia-Facebook-Photo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/reverend-pleads-for-uniting-church-not-to-backtrack-on-same-sex-marriages/" itemprop="url" rel="bookmark"> Reverend Pleads For Uniting Church Not To Backtrack On Same-Sex Marriages </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-11-23T10:04:00+00:00">4 days ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-11-23T10:04:00+00:00" /><meta itemprop="dateModified" content="2018-11-23T14:29:31+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div></div></div></div> </main> <aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">googletag.cmd.push(function() {  googletag.defineSlot('/20603802/Blog_Ad', [300, 250], 'div-gpt-ad-1522822749139-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <center><div id="div-gpt-ad-1522822749139-0"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522822749139-0'); });</script></div></center></div></div><div id="text-19" class="widget widget_text"><div class="textwidget"><p><img class="aligncenter" src="https://i.postimg.cc/zvVDPqFr/468-WP-SIDEBAR.jpg" alt="QNews Magazine" width="1067" height="800" border="0" /></p><h1 style="font-family: 'Permanent Marker'; color: black; text-align: center;"><a href="https://www.calameo.com/read/00018056832c7ac9da739">READ IT NOW!&gt;&gt;</a></h1><p><img class="aligncenter" src="https://i.postimg.cc/yYm2nxm1/WP-SIDEBAR.png" alt="QNews Magazine" width="1067" height="800" border="0" /></p><h1 style="font-family: 'Permanent Marker'; color: black; text-align: center;"><a href="https://www.calameo.com/read/000180568ca4e89782b69">READ IT NOW!&gt;&gt;</a></h1></div></div></div> </aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--default vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-copyright">© 2018 QNews Magazine. All Rights Reserved.</div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <nav class="vw-menu-bottom"><ul id="menu-bottom-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-28728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28728 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-28729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28729 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>ADVERTISE</span></a></li><li id="menu-item-28730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28730 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>CONTACT US</span></a></li><li id="menu-item-28732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28732 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/subscribe/" class=" menu-link main-menu-link"><span>SUBSCRIBE</span></a></li><li id="menu-item-29841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29841 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/distribution/" class=" menu-link main-menu-link"><span>DISTRIBUTION</span></a></li></ul></nav></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"> <nav class="vw-menu-mobile"><ul id="menu-main-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/competition/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect-slide.min.js'></script> <script type='text/javascript'>/*  */
var instant_search = {"blog_url":"https:\/\/www.qnews.com.au\/","ajax_url":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/83ba63527bf39549bb8438357f0e42b1.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/cf3fe269967371045db108374e24531a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/97f30b1c84b289107189b14a3a421acc.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/e236d7dddeba34ef6d4a93f86d24e59d.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/2c570677dbf023148e21cc668129554f.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/themes/presso/js/isotope.pkgd.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/themes/presso/js/packery-mode.pkgd.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/dc7379f20cf1865402a9f8576be6ba57.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/37a98e72e5802183cb2915b52c876148.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/d527752bf784df0902b44394dc64d73b.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/0abe8d69884c04573358eb11b799f454.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/2b93672d0b6db3d858eae677c438b143.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/5a5393a6150483cb66e281b84780589d.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/20009c338386e6261eea653874ed8987.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/aa06455fe7b0ed6aaf609da03e50236a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/18954c261b7de53f8f7dcc047290bf06.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/www.qnews.com.au\/wp-content\/themes\/presso","ajaxurl":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#d4af37","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/www.qnews.com.au\/wp-content\/uploads\/2018\/11\/18-11-26-Church-building-stock-photo-min.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/dec8fbe35f9eaa0e37a0bc52968b28c5.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect-fade.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/10e9f71bc7476e6fc1ce1d3edacb6d23.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js'></script> <script type='text/javascript'>/*  */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"bc26f8f973","locale":"en_AU","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js'></script> </body></html>
