<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="en-AU" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fjalla+One%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CPermanent+Marker%3A400" /><meta charset="UTF-8"><link rel="pingback" href="https://www.qnews.com.au/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png" type="image/x-icon" sizes="32x32" /><meta name="google-site-verification" content="yK479okDC32rnbNkaoVb2kgt5_dFnF2fH5MW7E-cU_w" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type='text/javascript'>var googletag = googletag || {};



	googletag.cmd = googletag.cmd || [];



	(function() {



		var gads = document.createElement('script');



		gads.async = true;



		gads.type = 'text/javascript';



		var useSSL = 'https:' == document.location.protocol;



		gads.src = (useSSL ? 'https:' : 'http:') + 



		'//www.googletagservices.com/tag/js/gpt.js';



		var node = document.getElementsByTagName('script')[0];



		node.parentNode.insertBefore(gads, node);



	})();</script> <script type='text/javascript'>googletag.cmd.push(function() {



		googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1426835108463-0').addService(googletag.pubads());



		googletag.enableServices();



	});</script> <title>OPINION: Saint Phyllis Cilento Loses Her Halo | QNews Magazine</title><link rel="canonical" href="https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="OPINION: Saint Phyllis Cilento Loses Her Halo | QNews Magazine" /><meta property="og:description" content="In 2018 about 900 medical staff at the Lady Cilento Children’s Hospital signed a petition for Phyllis Cilento’s name to be removed from the institution. After a poorly run poll, the state government did remove her name, but controversy continues around the decision – though with the benefit of very few facts to inform the ..." /><meta property="og:url" content="https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/" /><meta property="og:site_name" content="QNews Magazine" /><meta property="article:publisher" content="https://www.facebook.com/QNewsMag" /><meta property="article:section" content="Features" /><meta property="article:published_time" content="2019-01-01T23:59:24+00:00" /><meta property="article:modified_time" content="2019-01-02T06:05:13+00:00" /><meta property="og:updated_time" content="2019-01-02T06:05:13+00:00" /><meta property="og:image" content="https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2.jpg" /><meta property="og:image:secure_url" content="https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2.jpg" /><meta property="og:image:width" content="910" /><meta property="og:image:height" content="566" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="In 2018 about 900 medical staff at the Lady Cilento Children’s Hospital signed a petition for Phyllis Cilento’s name to be removed from the institution. After a poorly run poll, the state government did remove her name, but controversy continues around the decision – though with the benefit of very few facts to inform the ..." /><meta name="twitter:title" content="OPINION: Saint Phyllis Cilento Loses Her Halo | QNews Magazine" /><meta name="twitter:site" content="@QNewsMagazine" /><meta name="twitter:image" content="https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2.jpg" /><meta name="twitter:creator" content="@QNewsMagazine" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.qnews.com.au/","sameAs":["https://www.facebook.com/QNewsMag","https://www.instagram.com/qnewsmagazine/","https://www.linkedin.com/company/q-news","https://www.youtube.com/channel/UCLMgX2EwHuJauU6pXQaePdA","https://www.pinterest.com.au/qnews/","https://twitter.com/QNewsMagazine"],"@id":"https://www.qnews.com.au/#organization","name":"QNews Magazine","logo":"https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Feed" href="https://www.qnews.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Comments Feed" href="https://www.qnews.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; OPINION: Saint Phyllis Cilento Loses Her Halo Comments Feed" href="https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/feed/" /><link rel='stylesheet' id='wp_sap_style-css' href='https://www.qnews.com.au/wp-content/cache/min/1/96c06d252d1f932622bee28b577950ee.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='jquery_ui_style-css' href='https://www.qnews.com.au/wp-content/cache/min/1/1d28922543fb082367d634d42c0ae8b1.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='wp-block-library-css' href='https://www.qnews.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.qnews.com.au/wp-content/cache/min/1/e755b3cbe2492d0269df0b9c29e08b98.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='wpsl-styles-css' href='https://www.qnews.com.au/wp-content/plugins/wp-store-locator/css/styles.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css' href='https://www.qnews.com.au/wp-content/cache/min/1/6fda732a07d74c9e3550830fd8c014cc.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='presso-css-theme-css' href='https://www.qnews.com.au/wp-content/cache/min/1/abc1f11b9d30d26a3ec006a31c4f0e4c.css' type='text/css' media='all' data-minify="1"><style id='presso-css-theme-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vwcss-woocommerce-css' href='https://www.qnews.com.au/wp-content/cache/min/1/8d86a3433a60452ecc497040e9e06eb0.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='social-icon-css' href='https://www.qnews.com.au/wp-content/cache/min/1/fdac2a27fa5e454dc1b74d4fa17d79cc.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='entypo-icon-css' href='https://www.qnews.com.au/wp-content/cache/min/1/03561e62419b934d913cfc8641c6e989.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='slick-css' href='https://www.qnews.com.au/wp-content/cache/min/1/8997a388a13049687db0e6fb04392bbf.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='slick-theme-css' href='https://www.qnews.com.au/wp-content/cache/min/1/1a09381ad08b8fb276902ab55c3b1ee7.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='simcal-qtip-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-grid-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-list-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css' type='text/css' media='all' /><link rel='stylesheet' id='photonic-slideshow-css' href='https://www.qnews.com.au/wp-content/cache/min/1/438e9bf118ee8ef2e109afd3a68d7e8d.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='photonic-lightbox-css' href='https://www.qnews.com.au/wp-content/cache/min/1/d0354d0f7aa6868fa1a7f6e10295088d.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='photonic-css' href='https://www.qnews.com.au/wp-content/cache/min/1/c4e0daa3095dcd886d4d9b30fc8f3eea.css' type='text/css' media='all' data-minify="1"> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/430d0a35df34f7be375725576beebe30.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/wp-survey-and-poll/templates/assets/js/jquery.visible.min.js'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.qnews.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"41078","token":"ee631d3f8c","debug":""};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/photonic/include/scripts/third-party/lightslider/lightslider.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/photonic/include/scripts/third-party/imagelightbox/imagelightbox.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/tooltip.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript'>/*  */
var Photonic_JS = {"ajaxurl":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.qnews.com.au\/wp-content\/plugins\/photonic\/","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"imagelightbox","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"1","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"","lc_transition_effect":"scrollHorizontal","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"600","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"This album is password-protected. Please provide a valid password.","incorrect_password":"Incorrect password.","maximize_panel":"Show","minimize_panel":"Hide"};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/563598d498e01e4323294f191cb50f1a.js' data-minify="1"></script> <script type="text/javascript">_atrk_opts = { atrk_acct:"GCpfr1P8cT20VR", domain:"qnews.com.au",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GCpfr1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript><meta property="og:site_name" content="QNews Magazine"><meta property="og:title" content="OPINION: Saint Phyllis Cilento Loses Her Halo"><meta property="og:description" content="In 2018 about 900 medical staff at the Lady Cilento Children’s Hospital signed a petition for Phyllis Cilento’s name to be removed from the institution. After a poorly run poll, the state government did remove her name, but controversy continues around the decision – though with the benefit of very few facts to inform the ..."><meta property="og:url" content="https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/" /><meta property="og:image" content="https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2.jpg" /> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.photonic-flickr-stream .photonic-pad-photosets{margin:15px}.photonic-flickr-stream .photonic-pad-galleries{margin:15px}.photonic-flickr-stream .photonic-pad-photos{padding:5px
15px}.photonic-picasa-stream .photonic-pad-photos{padding:5px
15px}.photonic-picasa-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-picasa-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-google-stream .photonic-pad-photos{padding:5px
15px}.photonic-google-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-google-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-500px-stream .photonic-pad-photos{padding:5px
15px}.photonic-500px-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-zenfolio-stream .photonic-pad-photos{padding:5px
15px}.photonic-zenfolio-stream .photonic-pad-photosets{margin:5px
15px}.photonic-zenfolio-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-zenfolio-set-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-instagram-stream .photonic-pad-photos{padding:5px
15px}.photonic-instagram-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-smug-stream .photonic-pad-albums{margin:15px}.photonic-smug-stream .photonic-pad-photos{padding:5px
15px}.photonic-smug-stream
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel .photonic-smug-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-panel{background:rgb(17,17,17)  !important;border-top:none;border-right:none;border-bottom:none;border-left:none}.photonic-panel .photonic-flickr-image
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-picasa-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-smug-panel .photonic-pad-photos{padding:10px
15px;box-sizing:border-box}.photonic-flickr-coll-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-set .photonic-flickr-set-solo-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-stream .photonic-flickr-photo
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-flickr-set-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-smug-album-thumb
img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0
0 0 0 }.photonic-random-layout .photonic-tiled-photo{padding:2px}.photonic-masonry-layout .photonic-thumb{padding:2px}.photonic-mosaic-layout .photonic-thumb{padding:2px}.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2{width:200px}</style><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-180x180.png" /><meta name="msapplication-TileImage" content="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-270x270.png" /><style id="vw-custom-font" type="text/css"></style><style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#fff}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Fjalla One";text-transform:initial;letter-spacing:0px;font-weight:400;font-style:normal;color:#282828}h1{font-size:28px}h2{font-size:20px}h3{font-size:24px}h4{font-size:20px}h5{font-size:14px}h6{font-size:12px}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#212121;font-size:15px}.vw-top-bar{font-family:Lato;letter-spacing:0px;font-weight:400;font-style:normal;font-size:13px}.widget-title{font-family:"Permanent Marker";letter-spacing:1px;font-weight:400;font-style:normal;color:#000;font-size:35px}body .vwspc-section-title{font-family:"Permanent Marker";letter-spacing:1px;font-weight:400;font-style:normal;color:#000;font-size:35px}.vw-super-title{font-size:13px}.vw-post-box .vw-post-box__meta{font-size:11px}.vw-categories{font-size:11px}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px}.vw-site-header__floating{padding-top:11px;padding-bottom:11px}.vw-header{background:#fff}.vw-header,.vw-header .vw-instant-search
i{color:#191919}.vw-top-bar{background:#fff}.vw-top-bar{color:#0f0f0f}.vw-menu-main .main-menu-link{font-family:"Fjalla One";text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:25px}.vw-menu-main{background:#000}.vw-menu-main .main-menu-link{color:#fff}.vw-menu-main .sub-menu-link{color:#fff}.vw-menu-main .sub-menu-wrapper{background:#494949}.vw-footer{background-color:#353535}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer
h6{color:#fff}.vw-footer .widget-title{color:#d4af37}.vw-footer{color:#fff}.vw-bottom-bar{background:#111}.vw-bottom-bar{color:#f7f7f7}</style><style type='text/css'>.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width: 768px) and (max-width: 979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width: 767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122569388-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122569388-1');</script> </head><body id="site-top" class="post-template-default single single-post postid-41078 single-format-standard woocommerce-no-js vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar"><div class="mobile_ad showmobile topad"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
					  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
						googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1524654807161-0').addService(googletag.pubads());
						googletag.pubads().enableSingleRequest();
						googletag.enableServices();
					  });</script> <div id='div-gpt-ad-1524654807161-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524654807161-0'); });</script> </div></div><div class="ad_left"> <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper', [160, 600], 'div-gpt-ad-1515401976654-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515401976654-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515401976654-0'); });</script> </div></div><div class="ad_right"> <script>var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
				googletag.defineSlot('/20603802/skyscrapper2', [160, 600], 'div-gpt-ad-1515402104574-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			  });</script> <div id='div-gpt-ad-1515402104574-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515402104574-0'); });</script> </div></div><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--default"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <nav class="vw-menu-top"><ul id="menu-top-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-31735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31735 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li><li id="menu-item-28724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28724 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/advertise/" class=" menu-link main-menu-link"><span>Advertise</span></a></li><li id="menu-item-25385" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-25385 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/product/subscription/" class=" menu-link main-menu-link"><span>SUBSCRIPTION</span></a></li><li id="menu-item-29836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29836 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contribute/" class=" menu-link main-menu-link"><span>Contribute</span></a></li></ul></nav></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://www.qnews.com.au/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div> <header class="vw-header vw-header--left" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__main-container vw-bar container"><div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="https://www.qnews.com.au/" itemprop="url"><img class="vw-logo__mobile_image" src="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png" srcset="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png 2x" width="207" height="68" alt="QNews Magazine" itemprop="mobile_logo"> <img class="vw-logo__image" src="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png" srcset="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png 2x" width="207" height="68" alt="QNews Magazine" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!DOCTYPE HTML><html lang="en-us"><head><div align="right"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Banner_TOP_New_QNews', [728, 90], 'div-gpt-ad-1512990546518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512990546518-0' style='height:90px; width:728px;' class='hidemobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512990546518-0'); });</script> </div> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/Top-Banner', [320, 50], 'div-gpt-ad-1512985980129-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1512985980129-0' style='height:50px; width:320px;' class='showmobile'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512985980129-0'); });</script> </div></div></div></div><div class="vw-header__main-menu vw-sticky-menu"> <nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-37223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li id="menu-item-29615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li id="menu-item-29612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li id="menu-item-28423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li id="menu-item-30614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/competitions/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40969 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news category-opinion tag-religion tag-religious-freedom-review" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/opinion-how-the-ruddock-review-has-harmed-the-lgbti-community/" itemprop="url" rel="bookmark"> OPINION: How the Ruddock Review Has Harmed The LGBTI Community </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/rodneycroome/" title="Posts by %s Rodney Croome" rel="author" itemprop="name">Rodney Croome</a></span> <a href="https://www.qnews.com.au/opinion-how-the-ruddock-review-has-harmed-the-lgbti-community/" class="vw-post-date updated" title="Permalink to OPINION: How the Ruddock Review Has Harmed The LGBTI Community" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-21T13:37:06+00:00">2 weeks ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-14-Philip-Ruddock-scrrenshot-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-21T13:37:06+00:00" /><meta itemprop="dateModified" content="2018-12-31T12:11:46+00:00" /><meta itemprop="author" content="Rodney Croome" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40964 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-sponsored-content" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/six-summer-skincare-hacks/" itemprop="url" rel="bookmark"> Six Summer Skincare Hacks </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author" itemprop="name">Contributor</a></span> <a href="https://www.qnews.com.au/six-summer-skincare-hacks/" class="vw-post-date updated" title="Permalink to Six Summer Skincare Hacks" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-21T13:30:14+00:00">2 weeks ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-muscle-stretch-at-the-beach-stock-photo-lifestyle-skin-beauty-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-21T13:30:14+00:00" /><meta itemprop="dateModified" content="2018-12-21T16:20:27+00:00" /><meta itemprop="author" content="Contributor" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40906 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-issues" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/qnews-magazine-issue-470-december-21-2018/" itemprop="url" rel="bookmark"> QNews Magazine Issue #470 | December 21, 2018 </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/q-news/" title="Posts by %s Contributor" rel="author" itemprop="name">Contributor</a></span> <a href="https://www.qnews.com.au/qnews-magazine-issue-470-december-21-2018/" class="vw-post-date updated" title="Permalink to QNews Magazine Issue #470 | December 21, 2018" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-21T05:29:48+00:00">2 weeks ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/Webp.net-resizeimage-2-335x186.png );"></div></div><meta itemprop="datePublished" content="2018-12-21T05:29:48+00:00" /><meta itemprop="dateModified" content="2018-12-20T13:37:21+00:00" /><meta itemprop="author" content="Contributor" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40931 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-movie" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/review-keira-knightley-explores-french-novelists-sexuality-in-colette/" itemprop="url" rel="bookmark"> REVIEW: Keira Knightley Explores French Novelist&#8217;s Sexuality In &#8216;Colette&#8217; </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/peter-gray/" title="Posts by %s Peter Gray" rel="author" itemprop="name">Peter Gray</a></span> <a href="https://www.qnews.com.au/review-keira-knightley-explores-french-novelists-sexuality-in-colette/" class="vw-post-date updated" title="Permalink to REVIEW: Keira Knightley Explores French Novelist&#8217;s Sexuality In &#8216;Colette&#8217;" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-20T15:51:52+00:00">2 weeks ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-20-Kiera-Knightley-Colette-Still-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-20T15:51:52+00:00" /><meta itemprop="dateModified" content="2018-12-20T15:51:56+00:00" /><meta itemprop="author" content="Peter Gray" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40910 post type-post status-publish format-standard has-post-thumbnail hentry category-features" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/heres-a-look-back-on-the-state-of-queer-tv-in-2018/" itemprop="url" rel="bookmark"> Here&#8217;s A Look Back On The State Of Queer TV In 2018 </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/johntaggart/" title="Posts by %s John Taggart" rel="author" itemprop="name">John Taggart</a></span> <a href="https://www.qnews.com.au/heres-a-look-back-on-the-state-of-queer-tv-in-2018/" class="vw-post-date updated" title="Permalink to Here&#8217;s A Look Back On The State Of Queer TV In 2018" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-20T13:47:28+00:00">2 weeks ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/08/18-08-27-Neighbours-Magda-Szubanski-David-and-Aaron-Same-sex-wedding-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-20T13:47:28+00:00" /><meta itemprop="dateModified" content="2018-12-27T12:21:20+00:00" /><meta itemprop="author" content="John Taggart" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40897 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-health tag-indigenous tag-queensland-aids-council" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/queensland-aids-council-is-looking-for-a-2spirits-program-manager/" itemprop="url" rel="bookmark"> Queensland AIDS Council Is Looking For A 2Spirits Program Manager </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/quac/" title="Posts by %s Queensland AIDS Council" rel="author" itemprop="name">Queensland AIDS Council</a></span> <a href="https://www.qnews.com.au/queensland-aids-council-is-looking-for-a-2spirits-program-manager/" class="vw-post-date updated" title="Permalink to Queensland AIDS Council Is Looking For A 2Spirits Program Manager" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-20T12:12:57+00:00">2 weeks ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-20-Queensland-AIDS-Council-2Spirits-logo-WEB-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-20T12:12:57+00:00" /><meta itemprop="dateModified" content="2018-12-20T13:48:44+00:00" /><meta itemprop="author" content="Queensland AIDS Council" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40884 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news tag-events tag-lismore tag-new-south-wales tag-northern-rivers tag-tropical-fruits" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/youre-invited-to-the-tropical-fruits-30th-anniversary-parade-through-lismore/" itemprop="url" rel="bookmark"> You&#8217;re Invited To The Tropical Fruits&#8217; 30th Anniversary Parade Through Lismore </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/youre-invited-to-the-tropical-fruits-30th-anniversary-parade-through-lismore/" class="vw-post-date updated" title="Permalink to You&#8217;re Invited To The Tropical Fruits&#8217; 30th Anniversary Parade Through Lismore" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-19T16:38:02+00:00">2 weeks ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-19-Tropical-Fruits-2017-Parade-HERO-SHOT-min-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-19T16:38:02+00:00" /><meta itemprop="dateModified" content="2018-12-19T16:38:02+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-40849 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-courtney-act tag-eurovision-song-contest tag-gold-coast" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/courtney-act-will-compete-to-represent-australia-at-next-years-eurovision-song-contest/" itemprop="url" rel="bookmark"> Courtney Act Wants To Represent Australia At Eurovision 2019 </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/courtney-act-will-compete-to-represent-australia-at-next-years-eurovision-song-contest/" class="vw-post-date updated" title="Permalink to Courtney Act Wants To Represent Australia At Eurovision 2019" rel="bookmark"><time itemprop="datePublished" datetime="2018-12-19T11:51:22+00:00">2 weeks ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image: url( https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-19-Courtney-Act-Press-Photo-335x186.jpg );"></div></div><meta itemprop="datePublished" content="2018-12-19T11:51:22+00:00" /><meta itemprop="dateModified" content="2018-12-21T15:08:51+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"> <article class="vw-main-post post-41078 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-headline-news category-opinion"> <header class="vw-post-header"><div class="vw-categories"><a class=" vw-cat-id-17" href="https://www.qnews.com.au/category/features/" title="View all posts in Features" rel="category">Features</a><a class=" vw-cat-id-17 vw-cat-id-42" href="https://www.qnews.com.au/category/headline-news/" title="View all posts in Headline News" rel="category">Headline News</a><a class=" vw-cat-id-17 vw-cat-id-42 vw-cat-id-3207" href="https://www.qnews.com.au/category/opinion/" title="View all posts in Opinion" rel="category">Opinion</a></div><h1 class="vw-post-title" itemprop="headline">OPINION: Saint Phyllis Cilento Loses Her Halo</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/destinyrogers/" title="Posts by %s Destiny Rogers" rel="author" itemprop="name">Destiny Rogers</a></span> <a href="https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/" class="vw-post-date updated" title="Permalink to OPINION: Saint Phyllis Cilento Loses Her Halo" rel="bookmark"><time itemprop="datePublished" datetime="2019-01-02T09:59:24+00:00">10 hours ago</time></a> <span class="vw-post-views">40 Views</span></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=OPINION:%20Saint%20Phyllis%20Cilento%20Loses%20Her%20Halo%20-%20https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/&#038;media=https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2.jpg&#038;description=OPINION:%20Saint%20Phyllis%20Cilento%20Loses%20Her%20Halo"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/"><i class="vw-icon icon-social-gplus"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee7958a9394939594e0fa89bbb3b4aefa8ab2a3b6b6b3a9fa99b3b6bfb4aeb5fa96b5a9bfa9fa92bfa8fa92bbb6b5fcbbb7aae1b8b5bea3e799b2bfb9b1b5afaef1aeb2b3a9f1afa8b6f1b2aeaeaaa9ffe99bffe89cffe89cadadadf4abb4bfada9f4b9b5b7f4bbafffe89cb5aab3b4b3b5b4f7a9bbb3b4aef7aab2a3b6b6b3a9f7b9b3b6bfb4aeb5f7b6b5a9bfa9f7b2bfa8f7b2bbb6b5ffe89c"><i class="vw-icon icon-social-email"></i></a></div></div></div></header> <figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a class="" href="https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2.jpg" title="OPINION: Saint Phyllis Cilento Loses Her Halo" rel="bookmark" itemprop="image"> <img width="910" height="566" src="https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2.jpg 910w, https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2-300x187.jpg 300w, https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2-768x478.jpg 768w, https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2-335x208.jpg 335w, https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Lady-Cilento-Halo-2-608x378.jpg 608w" sizes="(max-width: 910px) 100vw, 910px" /> </a> </figure><div class="vw-post-content clearfix" itemprop="articleBody"><p>In 2018 about 900 medical staff at the Lady Cilento Children’s Hospital signed a petition for Phyllis Cilento’s name to be removed from the institution.</p><p>After a poorly run poll, the state government did remove her name, but controversy continues around the decision – though with the benefit of very few facts to inform the debate.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/20603802/postads', [300, 250], 'div-gpt-ad-1522809410699-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><div id='div-gpt-ad-1522809410699-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522809410699-0'); });</script> </div></div><p>QNews Magazine has published numerous facts worthy of attention, but the public discussion has largely avoided fact.</p><p>The hospital was originally planned as the Queensland Children’s Hospital, combining the Mater Children’s Hospital with the Royal Children’s Hospital on a site next to the Mater Hospital.</p><p>When Campbell Newman gained control of the project on his election as premier, he decided to rename it after a woman he described as a ‘fantastic medical pioneer’.</p><p>Phyllis was a female doctor in the days when such was a novelty, but there were plenty of female doctors came before her.</p><p>Dr Lillian Cooper started practice in Brisbane in 1891 when she arrived from London with her lifelong companion Josephine Bedford. Lillian was involved with the Mater Hospital from its beginning at North Quay in 1906.</p><p>Like Phyllis she made home visits, but as a true pioneer, Lillian’s early house calls were made in a horse and cart.</p><p>Senator James McGrath praised Dr Cilento in November this year, saying, “In France, Lady Cilento trekked through the still untouched battlefields of the Great War, an experience that must have been incredibly, profoundly sobering and heart-wrenchingly sombre for her, but one that must have played an indelible role in shaping Lady Cilento’s future endeavours.”</p><p>Gee – what are we to say then about Lillian and Josephine?</p><p>With women not allowed to serve in the Australian Forces, Lillian and Josephine headed for Europe and volunteered for the Scottish Women’s Hospital, with Lillian serving as surgeon in northern Macedonia and Josephine running the ambulance transport</p><p>They didn’t take a holiday in Europe <em>after</em> the war – they were there saving lives <em>during</em> the fighting.</p><p>Lillian Cooper and Josephine Bedford were true pioneers and great Queenslanders.</p><p>We’ll celebrate them in a special two-page spread on them in the January 18 issue of <em>QNews Magazine</em>.</p><p>But back to Phyllis.</p><p>Whoever decided to rename the Queensland Children’s Hospital after Phyllis failed to do their homework. It appears they’ve just taken a Wikipedia entry as gospel.</p><p>The tiniest bit of research would have brought to light the fact Phyllis was a white supremacist, a racist, a homophobe and a quack.</p><p>Not was ‘reputed to be’ or ‘was accused of’ – she was all those things.</p><p>Phyllis wrote regular newspaper columns for over 50 years and 24 books. Her own words condemn her.</p><p>QNews Magazine broke the news in 2018 of her bigotry but still the mainstream media ignores the story – making much ado about the poorly run government poll on the subject of naming the hospital but studiously ignoring the subject of Phyllis herself beyond the standard hagiography.</p><p>The defenders of Lady Cilento are well aware they cannot argue the facts of her bigotry if her writings become public knowledge, so having the benefit of excellent PR advice, they stick to parroting what a lovely old lady she was and how mean it is to say otherwise.</p><p>Expect to read much more about Phyllis Cilento in 2019.</p></div><footer class="vw-post-footer clearfix"></footer><meta itemprop="datePublished" content="2019-01-02T09:59:24+00:00" /><meta itemprop="dateModified" content="2019-01-02T16:05:13+00:00" /><meta itemprop="author" content="Destiny Rogers" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.qnews.com.au/opinion-saint-phyllis-cilento-loses-her-halo/" /> </article><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Related Posts</span></h3><div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="culture headline-news sponsored-content"><div class="vw-post-box vw-post-box--block-c vw-inview post-40942 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news category-sponsored-content" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/nibbles-bubbles-laughs-and-nudity-at-art4plays-life-drawing-parties/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Art4Play-mural-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Art4Play-mural-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Art4Play-mural-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Art4Play-mural-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Art4Play-mural-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Art4Play-mural-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/nibbles-bubbles-laughs-and-nudity-at-art4plays-life-drawing-parties/" itemprop="url" rel="bookmark"> Nibbles, Bubbles, Laughs And Nudity At Art4Play&#8217;s Life Drawing Parties </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/q-news/" title="Posts by Contributor" rel="author" itemprop="name">Contributor</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2019-01-02T13:03:50+00:00">7 hours ago</time></span></div></div></div><meta itemprop="datePublished" content="2019-01-02T13:03:50+00:00" /><meta itemprop="dateModified" content="2019-01-02T17:10:56+00:00" /><meta itemprop="author" content="Contributor" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="culture headline-news"><div class="vw-post-box vw-post-box--block-c vw-inview post-41083 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-headline-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/ricky-martin-and-his-husband-welcome-baby-girl/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Ricky-Martin-Jwan-Yosef-Instagram-Photo-min-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Ricky-Martin-Jwan-Yosef-Instagram-Photo-min-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Ricky-Martin-Jwan-Yosef-Instagram-Photo-min-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Ricky-Martin-Jwan-Yosef-Instagram-Photo-min-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Ricky-Martin-Jwan-Yosef-Instagram-Photo-min-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2019/01/19-01-02-Ricky-Martin-Jwan-Yosef-Instagram-Photo-min-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/ricky-martin-and-his-husband-welcome-baby-girl/" itemprop="url" rel="bookmark"> Ricky Martin And His Husband Announce Birth Of Baby Girl </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/q-news/" title="Posts by Contributor" rel="author" itemprop="name">Contributor</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2019-01-02T11:05:05+00:00">9 hours ago</time></span></div></div></div><meta itemprop="datePublished" content="2019-01-02T11:05:05+00:00" /><meta itemprop="dateModified" content="2019-01-02T19:10:31+00:00" /><meta itemprop="author" content="Contributor" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="features headline-news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40962 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-headline-news tag-indonesia" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/discreet-and-cautious-what-its-like-being-lgbtiq-in-indonesia/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-20-Indonesian-anti-lgbt-march-Facebook-photo-min-1-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="transgender people human rights" srcset="https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-20-Indonesian-anti-lgbt-march-Facebook-photo-min-1-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-20-Indonesian-anti-lgbt-march-Facebook-photo-min-1-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-20-Indonesian-anti-lgbt-march-Facebook-photo-min-1-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-20-Indonesian-anti-lgbt-march-Facebook-photo-min-1-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/11/18-11-20-Indonesian-anti-lgbt-march-Facebook-photo-min-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/discreet-and-cautious-what-its-like-being-lgbtiq-in-indonesia/" itemprop="url" rel="bookmark"> &#8216;Discreet And Cautious&#8217;: What It&#8217;s Like Being LGBTIQ In Indonesia </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/destinyr/" title="Posts by Destiny Rogers" rel="author" itemprop="name">Destiny Rogers</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-12-31T11:57:24+00:00">2 days ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-12-31T11:57:24+00:00" /><meta itemprop="dateModified" content="2018-12-31T11:57:31+00:00" /><meta itemprop="author" content="Destiny Rogers" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="features headline-news"><div class="vw-post-box vw-post-box--block-c vw-inview post-40936 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-headline-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/expect-the-unexpected-drag-star-bianca-del-rio-on-her-new-australian-tour/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Bianca-Del-Rio-Its-jester-joke-promo-shot-min-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Bianca-Del-Rio-Its-jester-joke-promo-shot-min-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Bianca-Del-Rio-Its-jester-joke-promo-shot-min-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Bianca-Del-Rio-Its-jester-joke-promo-shot-min-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Bianca-Del-Rio-Its-jester-joke-promo-shot-min-399x399.jpg 399w, https://www.qnews.com.au/wp-content/uploads/2018/12/18-12-21-Bianca-Del-Rio-Its-jester-joke-promo-shot-min-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/expect-the-unexpected-drag-star-bianca-del-rio-on-her-new-australian-tour/" itemprop="url" rel="bookmark"> &#8216;Expect The Unexpected&#8217;: Drag Star Bianca Del Rio On Her New Australian Tour </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/destinyr/" title="Posts by Destiny Rogers" rel="author" itemprop="name">Destiny Rogers</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-12-27T12:20:04+00:00">6 days ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-12-27T12:20:04+00:00" /><meta itemprop="dateModified" content="2018-12-27T12:20:09+00:00" /><meta itemprop="author" content="Destiny Rogers" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div></div></div></div> </main> <aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">googletag.cmd.push(function() {  googletag.defineSlot('/20603802/Blog_Ad', [300, 250], 'div-gpt-ad-1522822749139-0').addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <center><div id="div-gpt-ad-1522822749139-0"><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522822749139-0'); });</script></div></center></div></div><div id="text-19" class="widget widget_text"><div class="textwidget"><p><img class="aligncenter" src="https://i.postimg.cc/3JkwVsfP/470-WP-SIDEBAR.jpg" alt="QNews Magazine" width="1067" height="800" border="0" /></p><h1 style="font-family: 'Permanent Marker'; color: black; text-align: center;"><a href="https://www.calameo.com/read/000180568cb3bb1d92958">READ IT NOW!&gt;&gt;</a></h1><p><img class="aligncenter" src="https://i.postimg.cc/yYm2nxm1/WP-SIDEBAR.png" alt="QNews Magazine" width="1067" height="800" border="0" /></p><h1 style="font-family: 'Permanent Marker'; color: black; text-align: center;"><a href="https://www.calameo.com/read/000180568ca4e89782b69">READ IT NOW!&gt;&gt;</a></h1></div></div></div> </aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--default vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-copyright">© 2018 QNews Magazine. All Rights Reserved.</div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <nav class="vw-menu-bottom"><ul id="menu-bottom-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-28728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28728 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/about-us/" class=" menu-link main-menu-link"><span>About Us</span></a></li><li id="menu-item-28729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28729 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/advertise/" class=" menu-link main-menu-link"><span>Advertise</span></a></li><li id="menu-item-28730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28730 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>Contact Us</span></a></li><li id="menu-item-28732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28732 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/subscribe/" class=" menu-link main-menu-link"><span>SUBSCRIBE</span></a></li><li id="menu-item-29841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29841 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/distribution/" class=" menu-link main-menu-link"><span>DISTRIBUTION</span></a></li></ul></nav></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"> <nav class="vw-menu-mobile"><ul id="menu-main-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37223 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/news/" class=" menu-link main-menu-link"><span>News</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/competitions/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect-slide.min.js'></script> <script type='text/javascript'>/*  */
var instant_search = {"blog_url":"https:\/\/www.qnews.com.au\/","ajax_url":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/e7d965d474f02f0692baaa5b6fb35f88.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/390e4560fdf69ff6eb010440c00321aa.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/48513f7f4ff1c331a86ed40eaaf27a8a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/bceaf1252440d323e9aff77d6883013a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/181378cfe19b814625539df1c14aa89d.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/themes/presso/js/isotope.pkgd.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/themes/presso/js/packery-mode.pkgd.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/a0f6e7cd6047742978e391cd29c5fe7a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/7c47ac97b0021f41ed49e63990e6c0b5.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/b24c682bce6c1dca8b3dbe9f428528fe.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/99d5a1a04203c531f0c07bcf06ae98f2.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/9c0435ca2a6d5ee347c006e57c07d21e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/dd96fca19832e8ea1147a485280d381a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/55e86689a93687120908c5d7aa05dc01.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/1ca6e0d7d176093ff90c09577e1bad52.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/8940b68ae4b0f59f631462902a4b6a5e.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var vw_main_js = {"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/www.qnews.com.au\/wp-content\/themes\/presso","ajaxurl":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#d4af37","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/www.qnews.com.au\/wp-content\/uploads\/2019\/01\/19-01-02-Lady-Cilento-Halo-2.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/76fa34124557824bf2fbe9bac9cc1939.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect-fade.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/2f8212400196e7f62721fdffced8500e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js'></script> <script type='text/javascript'>/*  */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"fc13db8df2","locale":"en_AU","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/*  */</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js'></script> </body></html>
