<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="en-AU" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fjalla+One%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CPermanent+Marker%3A400" /><meta charset="UTF-8"><link rel="pingback" href="https://www.qnews.com.au/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png" type="image/x-icon" sizes="32x32" /><meta name="google-site-verification" content="yK479okDC32rnbNkaoVb2kgt5_dFnF2fH5MW7E-cU_w" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/20603802/Banner_TOP_New_QNews',[728,90],'div-gpt-ad-1426835108463-0').addService(googletag.pubads());googletag.enableServices();});</script> <title>Pranksters Turn Bicycle Artwork Into Giant Penis | QNews Magazine</title><link rel="canonical" href="https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Pranksters Turn Bicycle Artwork Into Giant Penis | QNews Magazine" /><meta property="og:description" content="Pranksters transformed bicycle artwork created on a hillside to mark the Tour of Britain into a giant penis. Residents of Ilfracombe, Devon, United Kingdom got a rude awakening when they spotted the naughty artwork on the side of Capstone Hill. The bike, made out of cardboard and reclaimed plastic, was commissioned for a local environment ..." /><meta property="og:url" content="https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/" /><meta property="og:site_name" content="QNews Magazine" /><meta property="article:publisher" content="https://www.facebook.com/QNewsMag" /><meta property="article:tag" content="bicycle" /><meta property="article:tag" content="Devon" /><meta property="article:tag" content="penis" /><meta property="article:tag" content="prank" /><meta property="article:section" content="News" /><meta property="article:published_time" content="3 hours ago" /><meta property="article:modified_time" content="2018-09-06T11:23:05+00:00" /><meta property="og:updated_time" content="2018-09-06T11:23:05+00:00" /><meta property="og:image" content="https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis.jpg" /><meta property="og:image:secure_url" content="https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis.jpg" /><meta property="og:image:width" content="610" /><meta property="og:image:height" content="328" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Pranksters transformed bicycle artwork created on a hillside to mark the Tour of Britain into a giant penis. Residents of Ilfracombe, Devon, United Kingdom got a rude awakening when they spotted the naughty artwork on the side of Capstone Hill. The bike, made out of cardboard and reclaimed plastic, was commissioned for a local environment ..." /><meta name="twitter:title" content="Pranksters Turn Bicycle Artwork Into Giant Penis | QNews Magazine" /><meta name="twitter:site" content="@QNewsMagazine" /><meta name="twitter:image" content="https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis.jpg" /><meta name="twitter:creator" content="@QNewsMagazine" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.qnews.com.au\/","sameAs":["https:\/\/www.facebook.com\/QNewsMag","https:\/\/www.instagram.com\/qnewsmagazine\/","https:\/\/www.linkedin.com\/company\/q-news","https:\/\/www.youtube.com\/channel\/UCLMgX2EwHuJauU6pXQaePdA","https:\/\/www.pinterest.com.au\/qnews\/","https:\/\/twitter.com\/QNewsMagazine"],"@id":"https:\/\/www.qnews.com.au\/#organization","name":"QNews Magazine","logo":"https:\/\/www.qnews.com.au\/wp-content\/uploads\/2017\/12\/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png"}</script> <link rel='dns-prefetch' href='//www.paypalobjects.com' /><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Feed" href="https://www.qnews.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Comments Feed" href="https://www.qnews.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Pranksters Turn Bicycle Artwork Into Giant Penis Comments Feed" href="https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/feed/" /><link rel='stylesheet' id='wp_sap_style-css' href='https://www.qnews.com.au/wp-content/cache/min/1/58bc2ce972942f93d03672d992850f04.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='jquery_ui_style-css' href='https://www.qnews.com.au/wp-content/cache/min/1/5d37774e0a3ec38ae2c8f6acd3e5e057.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='contact-form-7-css' href='https://www.qnews.com.au/wp-content/cache/min/1/047f335d42adc9b456f090861464f292.css' type='text/css' media='all' data-minify="1"><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.qnews.com.au/wp-content/cache/min/1/aeffa60263f3ec5f06a3e6d2106bfb3a.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='wpsl-styles-css' href='https://www.qnews.com.au/wp-content/plugins/wp-store-locator/css/styles.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css' href='https://www.qnews.com.au/wp-content/cache/min/1/62fd1d62125120b7ee6f022f585bb7cb.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='presso-css-theme-css' href='https://www.qnews.com.au/wp-content/cache/min/1/57d08335a4054494c42c74d58d543505.css' type='text/css' media='all' data-minify="1"><style id='presso-css-theme-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vwcss-woocommerce-css' href='https://www.qnews.com.au/wp-content/cache/min/1/7d318e546bea2f3ca41307ee08c93b29.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='social-icon-css' href='https://www.qnews.com.au/wp-content/cache/min/1/c0dcd9df88808838426c98aa52bfb677.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='entypo-icon-css' href='https://www.qnews.com.au/wp-content/cache/min/1/aa8e871e7046caae6d853bbc05b9fba3.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='slick-css' href='https://www.qnews.com.au/wp-content/cache/min/1/2319fbe718d5c2b8d94dced2736a4143.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='slick-theme-css' href='https://www.qnews.com.au/wp-content/cache/min/1/61b9ad6d15e5c3a67382bf61bcbfb05f.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='simcal-qtip-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-grid-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-list-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css' type='text/css' media='all' /><link rel='stylesheet' id='photonic-slideshow-css' href='https://www.qnews.com.au/wp-content/cache/min/1/f06800a148155dd6342a79541727f0b6.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='photonic-lightbox-css' href='https://www.qnews.com.au/wp-content/plugins/photonic/include/scripts/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link rel='stylesheet' id='photonic-css' href='https://www.qnews.com.au/wp-content/cache/min/1/385ac6661253b68bba13ce831bc02197.css' type='text/css' media='all' data-minify="1"> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/6a5c640e5e182972504652037dc38d53.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/wp-survey-and-poll/templates/assets/js/jquery.visible.min.js'></script> <script type='text/javascript'>var wpp_params={"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.qnews.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"36889","token":"69335b6521","debug":""};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5b5059fdc09b4b00110a9763'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/photonic/include/scripts/lightslider/lightslider.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/photonic/include/scripts/swipebox/swipebox.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/tooltip.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript'>var Photonic_JS={"ajaxurl":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.qnews.com.au\/wp-content\/plugins\/photonic\/","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"1","slideshow_library":"swipebox","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"200","mosaic_trigger_width":"200","slideshow_mode":"","slideshow_interval":"5000","pphoto_theme":"pp_default","gallery_panel_width":"80","enable_swipebox_mobile_bars":"","lightbox_for_all":"","lightbox_for_videos":"","slideshow_autostart":"1","fb3_fullscreen":"","fb3_thumbs":"","password_failed":"This album is password-protected. Please provide a valid password.","incorrect_password":"Incorrect password.","maximize_panel":"Show","minimize_panel":"Hide"};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/3bcaa50ff4bfd65d45cf50a323fb2e33.js' data-minify="1"></script> <script type="text/javascript">_atrk_opts={atrk_acct:"GCpfr1P8cT20VR",domain:"qnews.com.au",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GCpfr1P8cT20VR" style="display:none" height="1" width="1" alt=""/></noscript><meta property="og:site_name" content="QNews Magazine"><meta property="og:title" content="Pranksters Turn Bicycle Artwork Into Giant Penis"><meta property="og:description" content="Pranksters transformed bicycle artwork created on a hillside to mark the Tour of Britain into a giant penis. Residents of Ilfracombe, Devon, United Kingdom got a rude awakening when they spotted the naughty artwork on the side of Capstone Hill. The bike, made out of cardboard and reclaimed plastic, was commissioned for a local environment ..."><meta property="og:url" content="https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/" /><meta property="og:image" content="https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis.jpg" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style type="text/css">.photonic-flickr-stream .photonic-pad-photosets{margin:15px}.photonic-flickr-stream .photonic-pad-galleries{margin:15px}.photonic-flickr-stream .photonic-pad-photos{padding:5px 15px}.photonic-picasa-stream .photonic-pad-photos{padding:5px 15px}.photonic-picasa-stream img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-panel .photonic-picasa-image img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-google-stream .photonic-pad-photos{padding:5px 15px}.photonic-google-stream img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-panel .photonic-google-image img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-500px-stream .photonic-pad-photos{padding:5px 15px}.photonic-500px-stream img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-zenfolio-stream .photonic-pad-photos{padding:5px 15px}.photonic-zenfolio-stream .photonic-pad-photosets{margin:5px 15px}.photonic-zenfolio-photo img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-zenfolio-set-thumb img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-instagram-stream .photonic-pad-photos{padding:5px 15px}.photonic-instagram-photo img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-smug-stream .photonic-pad-albums{margin:15px}.photonic-smug-stream .photonic-pad-photos{padding:5px 15px}.photonic-smug-stream img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-panel .photonic-smug-image img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-panel{background:#111!important;border-top:none;border-right:none;border-bottom:none;border-left:none}.photonic-panel .photonic-flickr-image img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-flickr-panel .photonic-pad-photos{padding:10px 15px;box-sizing:border-box}.photonic-picasa-panel .photonic-pad-photos{padding:10px 15px;box-sizing:border-box}.photonic-smug-panel .photonic-pad-photos{padding:10px 15px;box-sizing:border-box}.photonic-flickr-coll-thumb img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-flickr-set .photonic-flickr-set-solo-thumb img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-flickr-stream .photonic-flickr-photo img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-flickr-set-thumb img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-smug-album-thumb img{border-top:none;border-right:none;border-bottom:none;border-left:none;padding:0 0 0 0}.photonic-random-layout .photonic-tiled-photo{padding:2px}.photonic-masonry-layout .photonic-thumb{padding:2px}.photonic-mosaic-layout .photonic-thumb{padding:2px}.photonic-ie .photonic-masonry-layout .photonic-level-1,.photonic-ie .photonic-masonry-layout .photonic-level-2{width:200px}</style><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-180x180.png" /><meta name="msapplication-TileImage" content="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-270x270.png" /><style id="vw-custom-font" type="text/css"></style><style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#fff}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Fjalla One";text-transform:capitalize;letter-spacing:0;font-weight:400;font-style:normal;color:#282828}h1{font-size:36px}h2{font-size:30px}h3{font-size:24px}h4{font-size:18px}h5{font-size:14px}h6{font-size:12px}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#212121;font-size:15px}.vw-top-bar{font-family:Lato;letter-spacing:0;font-weight:400;font-style:normal;font-size:13px}.widget-title{font-family:"Permanent Marker";letter-spacing:1px;font-weight:400;font-style:normal;color:#000;font-size:35px}body .vwspc-section-title{font-family:"Permanent Marker";letter-spacing:1px;font-weight:400;font-style:normal;color:#000;font-size:35px}.vw-super-title{font-size:13px}.vw-post-box .vw-post-box__meta{font-size:11px}.vw-categories{font-size:11px}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px}.vw-site-header__floating{padding-top:11px;padding-bottom:11px}.vw-header{background:#fff}.vw-header,.vw-header .vw-instant-search i{color:#191919}.vw-top-bar{background:#fff}.vw-top-bar{color:#0f0f0f}.vw-menu-main .main-menu-link{font-family:"Fjalla One";text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:25px}.vw-menu-main{background:#000}.vw-menu-main .main-menu-link{color:#fff}.vw-menu-main .sub-menu-link{color:#fff}.vw-menu-main .sub-menu-wrapper{background:#494949}.vw-footer{background-color:#353535}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#fff}.vw-footer .widget-title{color:#d4af37}.vw-footer{color:#fff}.vw-bottom-bar{background:#111}.vw-bottom-bar{color:#f7f7f7}</style><style type='text/css'>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122569388-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-122569388-1');</script> </head><body id="site-top" class="post-template-default single single-post postid-36889 single-format-standard woocommerce-no-js vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar"><div class="mobile_ad showmobile topad"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/Top-Banner',[320,50],'div-gpt-ad-1524654807161-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1524654807161-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1524654807161-0');});</script> </div></div><div class="ad_left"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/skyscrapper',[160,600],'div-gpt-ad-1515401976654-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1515401976654-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1515401976654-0');});</script> </div></div><div class="ad_right"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/skyscrapper2',[160,600],'div-gpt-ad-1515402104574-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1515402104574-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1515402104574-0');});</script> </div></div><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--default"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <nav class="vw-menu-top"><ul id="menu-top-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/about-qnews-magazine/" class=" menu-link main-menu-link"><span>ABOUT US</span></a></li><li id="menu-item-31735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31735 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>CONTACT US</span></a></li><li id="menu-item-28724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28724 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>ADVERTISE</span></a></li><li id="menu-item-25385" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-25385 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/product/subscription/" class=" menu-link main-menu-link"><span>SUBSCRIPTION</span></a></li><li id="menu-item-29836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29836 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contribute/" class=" menu-link main-menu-link"><span>CONTRIBUTE</span></a></li></ul></nav></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://www.qnews.com.au/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div> <header class="vw-header vw-header--left" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__main-container vw-bar container"><div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="https://www.qnews.com.au/" itemprop="url"><img class="vw-logo__mobile_image" src="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png" srcset="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png 2x" width="207" height="68" alt="QNews Magazine" itemprop="mobile_logo"> <img class="vw-logo__image" src="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png" srcset="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png 2x" width="207" height="68" alt="QNews Magazine" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!DOCTYPE HTML><html lang="en-us"><head><div align="right"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/Banner_TOP_New_QNews',[728,90],'div-gpt-ad-1512990546518-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1512990546518-0' style='height:90px; width:728px;' class='hidemobile'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1512990546518-0');});</script> </div> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/Top-Banner',[320,50],'div-gpt-ad-1512985980129-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1512985980129-0' style='height:50px; width:320px;' class='showmobile'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1512985980129-0');});</script> </div></div></div></div><div class="vw-header__main-menu vw-sticky-menu"> <nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-30294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30294 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/news-qnews/" class=" menu-link main-menu-link"><span>News</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li id="menu-item-29615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li id="menu-item-29612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li id="menu-item-28423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li id="menu-item-30614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/competition/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-36777 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-gay-conversion-therapy tag-petition tag-politics tag-religion" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/gay-conversion-therapy-survivor-says-scott-morrisons-response-not-good-enough/" itemprop="url" rel="bookmark"> &#8216;Gay Conversion&#8217; Therapy Survivor Says Scott Morrison&#8217;s Response &#8216;Not Good Enough&#8217; </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/gay-conversion-therapy-survivor-says-scott-morrisons-response-not-good-enough/" class="vw-post-date updated" title="Permalink to &#8216;Gay Conversion&#8217; Therapy Survivor Says Scott Morrison&#8217;s Response &#8216;Not Good Enough&#8217;" rel="bookmark"><time itemprop="datePublished" datetime="2018-09-04T12:43:54+00:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-04-Scott-Morrison-Prime-Minister-Youtube-screenshot-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-09-04T12:43:54+00:00" /><meta itemprop="dateModified" content="2018-09-05T13:55:00+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-36756 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-movie" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/review-shark-thriller-the-meg-is-implausible-but-fun/" itemprop="url" rel="bookmark"> REVIEW: Monster Shark Thriller &#8216;The Meg&#8217; Is Implausible But Great Fun </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/michaeljames/" title="Posts by %s Michael James" rel="author" itemprop="name">Michael James</a></span> <a href="https://www.qnews.com.au/review-shark-thriller-the-meg-is-implausible-but-fun/" class="vw-post-date updated" title="Permalink to REVIEW: Monster Shark Thriller &#8216;The Meg&#8217; Is Implausible But Great Fun" rel="bookmark"><time itemprop="datePublished" datetime="2018-09-04T12:27:44+00:00">2 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-04-The-Meg-Jason-Statham-movie-still-min-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-09-04T12:27:44+00:00" /><meta itemprop="dateModified" content="2018-09-04T18:38:41+00:00" /><meta itemprop="author" content="Michael James" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-36749 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-malaysia tag-religion" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/two-malaysian-women-caned-for-lesbian-sex-amid-escalating-homophobia/" itemprop="url" rel="bookmark"> Two Malaysian Women Caned For Lesbian Sex Amid &#8216;Escalating&#8217; Homophobia </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/two-malaysian-women-caned-for-lesbian-sex-amid-escalating-homophobia/" class="vw-post-date updated" title="Permalink to Two Malaysian Women Caned For Lesbian Sex Amid &#8216;Escalating&#8217; Homophobia" rel="bookmark"><time itemprop="datePublished" datetime="2018-09-03T18:35:12+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/08/18-08-14-Woman-caned-in-Indonesias-Aceh-province-screenshot-min-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-09-03T18:35:12+00:00" /><meta itemprop="dateModified" content="2018-09-04T13:15:15+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-36728 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-rainbow-flag tag-usa" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/lesbian-couple-paints-house-rainbow-to-troll-homophobic-neighbour/" itemprop="url" rel="bookmark"> Lesbian Couple Paints Their House Rainbow To Troll Homophobic Neighbour </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/lesbian-couple-paints-house-rainbow-to-troll-homophobic-neighbour/" class="vw-post-date updated" title="Permalink to Lesbian Couple Paints Their House Rainbow To Troll Homophobic Neighbour" rel="bookmark"><time itemprop="datePublished" datetime="2018-09-03T16:08:30+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-03-Lesbians-paint-house-rainbow-to-annoy-homophobic-neighbours-Copy-min-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-09-03T16:08:30+00:00" /><meta itemprop="dateModified" content="2018-09-03T18:41:26+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-36712 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-music" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/imagine-dragons-dan-reynolds-slams-eminem-for-using-gay-slur/" itemprop="url" rel="bookmark"> Imagine Dragons Frontman Dan Reynolds Slams Eminem For Using Gay Slur </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/qnewsadmin/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/imagine-dragons-dan-reynolds-slams-eminem-for-using-gay-slur/" class="vw-post-date updated" title="Permalink to Imagine Dragons Frontman Dan Reynolds Slams Eminem For Using Gay Slur" rel="bookmark"><time itemprop="datePublished" datetime="2018-09-03T14:40:44+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-03-Imagine-Dragons-Singer-Dan-Reynolds-min-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-09-03T14:40:44+00:00" /><meta itemprop="dateModified" content="2018-09-03T17:10:30+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-36686 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-headline-news tag-brisbane-festival tag-performing-arts" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/rhonda-burchmore-cabaret-bang-bang-among-the-brisbane-festivals-highlights/" itemprop="url" rel="bookmark"> Rhonda Burchmore Cabaret &#8216;Bang! Bang!&#8217; Among Brisbane Festival&#8217;s 2018 Highlights </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/johntaggart/" title="Posts by %s John Taggart" rel="author" itemprop="name">John Taggart</a></span> <a href="https://www.qnews.com.au/rhonda-burchmore-cabaret-bang-bang-among-the-brisbane-festivals-highlights/" class="vw-post-date updated" title="Permalink to Rhonda Burchmore Cabaret &#8216;Bang! Bang!&#8217; Among Brisbane Festival&#8217;s 2018 Highlights" rel="bookmark"><time itemprop="datePublished" datetime="2018-09-03T12:22:27+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-03-Rhonda-Burchmore-Solo-Shot-Bang-Bang-Cabaret-min-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-09-03T12:22:27+00:00" /><meta itemprop="dateModified" content="2018-09-03T12:37:24+00:00" /><meta itemprop="author" content="John Taggart" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-36707 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-health tag-health tag-sexual-health tag-transgender" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/askdocq-are-trans-women-at-risk-of-breast-cancer-are-butt-implants-risky/" itemprop="url" rel="bookmark"> AskDocQ: Are Trans Women At Risk Of Breast Cancer? Are Butt Implants Risky? </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/fiona-bisshop/" title="Posts by %s Dr Fiona Bisshop" rel="author" itemprop="name">Dr Fiona Bisshop</a></span> <a href="https://www.qnews.com.au/askdocq-are-trans-women-at-risk-of-breast-cancer-are-butt-implants-risky/" class="vw-post-date updated" title="Permalink to AskDocQ: Are Trans Women At Risk Of Breast Cancer? Are Butt Implants Risky?" rel="bookmark"><time itemprop="datePublished" datetime="2018-09-03T08:50:58+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-03-Health-stock-photo-HRT-doctors-clipboard-transgender-335x186.jpeg)"></div></div><meta itemprop="datePublished" content="2018-09-03T08:50:58+00:00" /><meta itemprop="dateModified" content="2018-09-04T13:16:21+00:00" /><meta itemprop="author" content="Dr Fiona Bisshop" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-36715 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-new-south-wales tag-religion" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/father-rod-bower-tells-tragic-story-behind-viral-gay-church-sign/" itemprop="url" rel="bookmark"> Father Rod Bower Tells Tragic Story Behind This Viral Gay Church Sign </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/qnewsadmin/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/father-rod-bower-tells-tragic-story-behind-viral-gay-church-sign/" class="vw-post-date updated" title="Permalink to Father Rod Bower Tells Tragic Story Behind This Viral Gay Church Sign" rel="bookmark"><time itemprop="datePublished" datetime="2018-09-03T07:30:03+00:00">3 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-03-Father-Rod-Bower-Some-PPL-are-gay-church-sign-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-09-03T07:30:03+00:00" /><meta itemprop="dateModified" content="2018-09-03T15:48:51+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"> <article class="vw-main-post post-36889 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bicycle tag-devon tag-penis tag-prank"> <header class="vw-post-header"><div class="vw-categories"><a class=" vw-cat-id-41" href="https://www.qnews.com.au/category/news/" title="View all posts in News" rel="category">News</a></div><h1 class="vw-post-title" itemprop="headline">Pranksters Turn Bicycle Artwork Into Giant Penis</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/rod-gardiner/" title="Posts by %s Rod Gardiner" rel="author" itemprop="name">Rod Gardiner</a></span> <a href="https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/" class="vw-post-date updated" title="Permalink to Pranksters Turn Bicycle Artwork Into Giant Penis" rel="bookmark"><time itemprop="datePublished" datetime="2018-09-06T10:08:06+00:00">3 hours ago</time></a> <span class="vw-post-views">39 Views</span></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=Pranksters%20Turn%20Bicycle%20Artwork%20Into%20Giant%20Penis%20-%20https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/&#038;media=https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis.jpg&#038;description=Pranksters%20Turn%20Bicycle%20Artwork%20Into%20Giant%20Penis"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/"><i class="vw-icon icon-social-gplus"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#16296563747c7375622b466477787d6562736465364263647836547f756f757a73365764626179647d365f78627936517f777862364673787f6530777b662d7479726f2b557e73757d7963623d627e7f653d63647a3d7e626266653325573324503324506161613867787361653875797b387763332450666477787d65627364653b626364783b747f756f757a733b7764626179647d3b7f7862793b717f7778623b6673787f65332450"><i class="vw-icon icon-social-email"></i></a></div></div></div></header> <figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a class="" href="https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis.jpg" title="Pranksters Turn Bicycle Artwork Into Giant Penis" rel="bookmark" itemprop="image"> <img width="610" height="328" src="https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis.jpg 610w, https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis-300x161.jpg 300w, https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis-335x180.jpg 335w, https://www.qnews.com.au/wp-content/uploads/2018/09/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis-608x327.jpg 608w" sizes="(max-width: 610px) 100vw, 610px" /> </a> </figure><div class="vw-post-content clearfix" itemprop="articleBody"><h3>Pranksters transformed bicycle artwork created on a hillside to mark the Tour of Britain into a giant penis.</h3><p>Residents of Ilfracombe, Devon, United Kingdom got a rude awakening when they spotted the naughty artwork on the side of Capstone Hill. The bike, made out of cardboard and reclaimed plastic, was commissioned for a local environment initiative.</p><p>The bike was installed to draw attention to the work of Plastic Free North Devon, a community group that is campaigning to reduce the consumption of single-use plastics.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/postads',[300,250],'div-gpt-ad-1522809410699-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><div id='div-gpt-ad-1522809410699-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1522809410699-0');});</script> </div></div><p>Project co-ordinator Seth Conway wrote on Twitter: “We build a cardboard bike on the hillside to promote #plasticfreenorthdevon and it gets a bit of attention. Someone turns it into a cock and it goes viral #worldgonemad but hey the vandal has sort of done us a favour!”</p><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">We build a cardboard bike on the hillside to promote <a href="https://twitter.com/hashtag/plasticfreenorthdevon?src=hash&amp;ref_src=twsrc%5Etfw">#plasticfreenorthdevon</a> and it gets a bit of attention. Someone turns it into a cock and it goes viral <a href="https://twitter.com/hashtag/worldgonemad?src=hash&amp;ref_src=twsrc%5Etfw">#worldgonemad</a> but hey the vandal has sort of done us a favour! <a href="https://t.co/hvglg5Rr21">pic.twitter.com/hvglg5Rr21</a></p><p>— Seth Conway (@sethconwaytv) <a href="https://twitter.com/sethconwaytv/status/1036969456738525185?ref_src=twsrc%5Etfw">September 4, 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Conway said some people obviously thought it would be fun to rearrange the spokes and the wheels.</p><p>“It&#8217;s created quite a bit of a buzz and it&#8217;s shone a bit more attention on to what the bike was there for.”</p><p>The Tour of Britain, which started on September 2, will finish in central London on Sunday.</p></div><footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://www.qnews.com.au/tag/bicycle/" rel="tag">bicycle</a><a href="https://www.qnews.com.au/tag/devon/" rel="tag">Devon</a><a href="https://www.qnews.com.au/tag/penis/" rel="tag">penis</a><a href="https://www.qnews.com.au/tag/prank/" rel="tag">prank</a></div></footer><meta itemprop="datePublished" content="2018-09-06T10:08:06+00:00" /><meta itemprop="dateModified" content="2018-09-06T11:23:05+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2018/01/QNEWS.MASTHEAD.BLACK_.w.gold_.01.jpg-1.png"><meta itemprop="width" content="207"><meta itemprop="height" content="68"></div><meta itemprop="name" content="QNews Magazine"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.qnews.com.au/pranksters-turn-bicycle-artwork-into-giant-penis/" /> </article> </main> <aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">googletag.cmd.push(function(){googletag.defineSlot('/20603802/Blog_Ad',[300,250],'div-gpt-ad-1522822749139-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <center><div id="div-gpt-ad-1522822749139-0"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1522822749139-0');});</script></div></center></div></div><div id="text-19" class="widget widget_text"><div class="textwidget"><p><img class="aligncenter" src="https://s33.postimg.cc/5bgd7a4zj/462_WP_SIDEBAR.png" alt="QNews Magazine" width="1067" height="800" border="0" /></p><h2 style="font-family: 'Permanent Marker'; color: black; text-align: center;"><a href="https://www.calameo.com/read/000180568898fb6b67c75">READ IT NOW!&gt;&gt;</a></h2><p><img class="aligncenter" src="https://s33.postimg.cc/hfvmo92fz/462_WP_SIDEBAR.png" alt="Brisbane Pride" width="1067" height="800" border="0" /></p><h2 style="font-family: 'Permanent Marker'; color: black; text-align: center;"><a href="https://www.calameo.com/read/0001805688ed266c8acb1">READ IT NOW!&gt;&gt;</a></h2></div></div></div> </aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--default vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-copyright">© 2018 QNews Magazine. All Rights Reserved.</div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <nav class="vw-menu-bottom"><ul id="menu-bottom-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-28728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28728 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/about-qnews-magazine/" class=" menu-link main-menu-link"><span>ABOUT US</span></a></li><li id="menu-item-28729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28729 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>ADVERTISE</span></a></li><li id="menu-item-28730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28730 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>CONTACT US</span></a></li><li id="menu-item-28732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28732 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/subscribe/" class=" menu-link main-menu-link"><span>SUBSCRIBE</span></a></li><li id="menu-item-29841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29841 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/distribution/" class=" menu-link main-menu-link"><span>DISTRIBUTION</span></a></li></ul></nav></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"> <nav class="vw-menu-mobile"><ul id="menu-main-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30294 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/news-qnews/" class=" menu-link main-menu-link"><span>News</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/features/" class=" menu-link main-menu-link"><span>Features</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/culture/" class=" menu-link main-menu-link"><span>Culture</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/health/" class=" menu-link main-menu-link"><span>Health</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/scene/" class=" menu-link main-menu-link"><span>Scene</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>Magazines</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/competition/" class=" menu-link main-menu-link"><span>Competitions</span></a></li></ul> </nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <script>jQuery(document).ready(function(){jQuery.post('https://www.qnews.com.au?ga_action=googleanalytics_get_script',{action:'googleanalytics_get_script'},function(response){var F=new Function(response);return(F());});});</script> <script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect-slide.min.js'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.qnews.com.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/35ff6689d1f4aeeb3260caa854ff7e36.js' data-minify="1"></script> <script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js'></script> <script type='text/javascript'>var wc_ppec_context={"environment":"production","locale":"en_AU","page":null,"button_color":"gold","button_shape":"rect","start_checkout_nonce":"c20b7d857e","start_checkout_url":"\/?wc-ajax=wc_ppec_start_checkout","mini_cart_button_layout":"vertical","mini_cart_button_size":"responsive","mini_cart_button_label":null,"mini_cart_disallowed_methods":["CARD","CREDIT"]};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/e6f9fdc7349145e6025075d3f77f683a.js' data-minify="1"></script> <script type='text/javascript'>var instant_search={"blog_url":"https:\/\/www.qnews.com.au\/","ajax_url":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","placeholder":"Search"};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/2aaf9f550de26f1229e9f94cf9093ce3.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/85d0b9ecf89e7906111b81d7e312cbf0.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/effd2c35e259d24ae66faba3ed263db2.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/f9b618f3d4c1fcf4d189fab8f140e041.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/4a4aaa41d8b536fe627240490a3cfbcd.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/themes/presso/js/isotope.pkgd.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/themes/presso/js/packery-mode.pkgd.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/2e07419d657e63d7c28fc6d284d38993.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/4c52d163aa0ec6db6cfa082fb315c798.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/39141572e612a573940d298aec423d2a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/4d93196952684b2300c106a8c9100483.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/dc2d6dccd776f8f5a613c8b8d1669a4b.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/45ed92008b3b5e9f7c2202af5c3c0129.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/8bd4022e762acf54f76da0caf8027bfc.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/039a252a26297ed7f7734746cd9bc271.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/86a91c05d67e8d0520fc24749c10fc89.js' data-minify="1"></script> <script type='text/javascript'>var vw_main_js={"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/www.qnews.com.au\/wp-content\/themes\/presso","ajaxurl":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#d4af37","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/www.qnews.com.au\/wp-content\/uploads\/2018\/09\/18-09-06-Pranksters-Turn-Bicycle-Artwork-Into-Giant-Penis.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/793b77414cc1f69d7544815a50b2ebc6.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect-fade.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/fcecbaa0b65fb353942e8695cd82b43a.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js'></script> <script type='text/javascript'>var simcal_default_calendar={"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"093632eb2f","locale":"en_AU","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js'></script> </body></html>
