<!DOCTYPE html><html class="no-js" itemscope itemtype="https://schema.org/Article" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fjalla+One%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CPermanent+Marker%3A400" /><meta charset="UTF-8"><link rel="pingback" href="https://www.qnews.com.au/xmlrpc.php"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/20603802/Banner_TOP_New_QNews',[728,90],'div-gpt-ad-1426835108463-0').addService(googletag.pubads());googletag.enableServices();});</script> <title>NZ Transgender Athlete Will Compete At Commonwealth Games - QNews Magazine</title><link rel="canonical" href="https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="NZ Transgender Athlete Will Compete At Commonwealth Games - QNews Magazine" /><meta property="og:description" content="Trans-Tasman rivalry is nothing new… but New Zealand has fought back to ensure transgender athlete Laurel Hubbard can lift gold at the upcoming Commonwealth Games on the Gold Coast. Weightlifting New Zealand has shunned claims by its Australian counterpart that Kiwi weightlifter Hubbard should be banned from the Games. Garry Marshall, president of Olympic Weightlifting ..." /><meta property="og:url" content="https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/" /><meta property="og:site_name" content="QNews Magazine" /><meta property="article:publisher" content="https://www.facebook.com/QNewsMag" /><meta property="article:tag" content="australia" /><meta property="article:tag" content="Commonwaelth Games" /><meta property="article:tag" content="Laurel Hubbard" /><meta property="article:tag" content="new zealand" /><meta property="article:tag" content="Transgender" /><meta property="article:tag" content="weightlifting" /><meta property="article:section" content="News" /><meta property="article:published_time" content="8 hours ago" /><meta property="article:modified_time" content="2018-02-26T16:07:10+00:00" /><meta property="og:updated_time" content="2018-02-26T16:07:10+00:00" /><meta property="fb:admins" content="246682668708921" /><meta property="og:image" content="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games.jpg" /><meta property="og:image:secure_url" content="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games.jpg" /><meta property="og:image:width" content="610" /><meta property="og:image:height" content="348" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Trans-Tasman rivalry is nothing new… but New Zealand has fought back to ensure transgender athlete Laurel Hubbard can lift gold at the upcoming Commonwealth Games on the Gold Coast. Weightlifting New Zealand has shunned claims by its Australian counterpart that Kiwi weightlifter Hubbard should be banned from the Games. Garry Marshall, president of Olympic Weightlifting ..." /><meta name="twitter:title" content="NZ Transgender Athlete Will Compete At Commonwealth Games - QNews Magazine" /><meta name="twitter:site" content="@QNewsMagazine" /><meta name="twitter:image" content="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games.jpg" /><meta name="twitter:creator" content="@QNewsMagazine" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.qnews.com.au\/","name":"QNEWS MAGAZINE","alternateName":"QNEWS MAGAZINE","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.qnews.com.au\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.qnews.com.au\/weights-right-nz-transgender-athlete-will-compete-games\/","sameAs":["https:\/\/www.facebook.com\/QNewsMag","https:\/\/www.instagram.com\/qnewsmagazine\/","https:\/\/twitter.com\/QNewsMagazine"],"@id":"#organization","name":"QNews Magazine","logo":"https:\/\/www.qnews.com.au\/wp-content\/uploads\/2017\/12\/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Feed" href="https://www.qnews.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; Comments Feed" href="https://www.qnews.com.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="QNews Magazine &raquo; NZ Transgender Athlete Will Compete At Commonwealth Games Comments Feed" href="https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/feed/" /><link rel='stylesheet' id='wp_sap_style-css' href='https://www.qnews.com.au/wp-content/cache/min/1/23d2c3225a95886d4ced75d436b067d4.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='jquery_ui_style-css' href='https://www.qnews.com.au/wp-content/cache/min/1/afa118c8a0a7b5b53642a94d797b69ae.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.qnews.com.au/wp-content/cache/min/1/8c7d66f74a12a57131bf3925d98a312d.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='presso-css-theme-css' href='https://www.qnews.com.au/wp-content/cache/min/1/d2b53b36ed916718937015c0df4c1894.css' type='text/css' media='all' data-minify="1"><style id='presso-css-theme-inline-css' type='text/css'>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</style><link rel='stylesheet' id='vwcss-woocommerce-css' href='https://www.qnews.com.au/wp-content/cache/min/1/b0ad33eb5b9e3c16db3db243b0388ed2.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='social-icon-css' href='https://www.qnews.com.au/wp-content/cache/min/1/ab111b90cc5785a373d98b59dabb0ebd.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='entypo-icon-css' href='https://www.qnews.com.au/wp-content/cache/min/1/be3365e8f0a15933e078712b39e58cbd.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='slick-css' href='https://www.qnews.com.au/wp-content/cache/min/1/e8f9d77986379695fb47dc68b36a16f4.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='slick-theme-css' href='https://www.qnews.com.au/wp-content/cache/min/1/3fc652e93603ccde56360ea54ab993b6.css' type='text/css' media='all' data-minify="1"><link rel='stylesheet' id='simcal-qtip-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-grid-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simcal-default-calendar-list-css' href='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/2456d62d5cbd017c9114b9ace827c9b0.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/wp-survey-and-poll/templates/assets/js/jquery.visible.min.js'></script> <script type='text/javascript'>var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"30743","token":"b8f675c63d"};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/3d51c14927e0d3366be90652f6c44206.js' data-minify="1"></script> <meta property="og:site_name" content="QNews Magazine"><meta property="og:title" content="NZ Transgender Athlete Will Compete At Commonwealth Games"><meta property="og:description" content="Trans-Tasman rivalry is nothing new… but New Zealand has fought back to ensure transgender athlete Laurel Hubbard can lift gold at the upcoming Commonwealth Games on the Gold Coast. Weightlifting New Zealand has shunned claims by its Australian counterpart that Kiwi weightlifter Hubbard should be banned from the Games. Garry Marshall, president of Olympic Weightlifting ..."><meta property="og:url" content="https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/" /><meta property="og:image" content="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games.jpg" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-180x180.png" /><meta name="msapplication-TileImage" content="https://www.qnews.com.au/wp-content/uploads/2017/12/cropped-SQUARE-PROFILE-PIC-BLACK-FAVICON-270x270.png" /><style id="vw-custom-font" type="text/css"></style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1149569-54','auto',{'useAmpClientId':true});ga('send','pageview');</script> <style type="text/css" title="dynamic-css" class="options-output">.vw-content-area{background-color:#fff}h1, h2, h3, h4, h5, h6, .vw-header-font,#wp-calendar caption,.vw-accordion-header-text,.vw-review-item-title,.vw-previous-link-page, .vw-next-link-page,.vw-quote,blockquote,.vw-comment__author,.widget_shopping_cart_content .mini_cart_item a:nth-child(2){font-family:"Fjalla One";text-transform:capitalize;letter-spacing:0;font-weight:400;font-style:normal;color:#282828}h1{font-size:36px}h2{font-size:30px}h3{font-size:24px}h4{font-size:18px}h5{font-size:14px}h6{font-size:12px}body,cite,.vw-quote-cite{font-family:"Open Sans";font-weight:400;font-style:normal;color:#212121;font-size:14px}.vw-top-bar{font-family:"Fjalla One";letter-spacing:0;font-weight:400;font-style:normal;font-size:13px}.widget-title{font-family:"Permanent Marker";letter-spacing:1px;font-weight:400;font-style:normal;color:#000;font-size:35px}body .vwspc-section-title{font-family:"Permanent Marker";letter-spacing:1px;font-weight:400;font-style:normal;color:#000;font-size:35px}.vw-super-title{font-size:13px}.vw-post-box .vw-post-box__meta{font-size:11px}.vw-categories{font-size:11px}.vw-header__logo{padding-top:42px;padding-right:30px;padding-bottom:42px;padding-left:15px}.vw-site-header__floating{padding-top:11px;padding-bottom:11px}.vw-header{background:#fff}.vw-header,.vw-header .vw-instant-search i{color:#191919}.vw-top-bar{background:#fff}.vw-top-bar{color:#0f0f0f}.vw-menu-main .main-menu-link{font-family:"Fjalla One";text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:25px}.vw-menu-main{background:#000}.vw-menu-main .main-menu-link{color:#fff}.vw-menu-main .sub-menu-link{color:#fff}.vw-menu-main .sub-menu-wrapper{background:#494949}.vw-footer{background-color:#353535}.vw-footer h1,.vw-footer h2,.vw-footer h3,.vw-footer h4,.vw-footer h5,.vw-footer h6{color:#fff}.vw-footer .widget-title{color:#d4af37}.vw-footer{color:#fff}.vw-bottom-bar{background:#111}.vw-bottom-bar{color:#f7f7f7}</style><style type='text/css'>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}.code-block-center{margin:8px auto;text-align:center;clear:both}.code-block-float-right{margin:8px 0 8px 8px;float:right}</style></head><body id="site-top" class="post-template-default single single-post postid-30743 single-format-standard vw-site--boxed vw-post-layout-classic vw-enable-sticky-menu vw-enable-sticky-sidebar"><div class="ad_left"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/skyscrapper',[160,600],'div-gpt-ad-1515401976654-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1515401976654-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1515401976654-0');});</script> </div></div><div class="ad_right"> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/skyscrapper2',[160,600],'div-gpt-ad-1515402104574-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1515402104574-0' style='height:600px; width:160px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1515402104574-0');});</script> </div></div><div class="vw-site"><div class="vw-header-area"><div class="vw-top-bar vw-top-bar--default"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <nav class="vw-menu-top"><ul id="menu-top-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-664 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/about-qnews-magazine/" class=" menu-link main-menu-link"><span>ABOUT US</span></a></li><li id="menu-item-28724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28724 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>ADVERTISE</span></a></li><li id="menu-item-25385" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-25385 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/product/subscription/" class=" menu-link main-menu-link"><span>SUBSCRIPTION</span></a></li><li id="menu-item-29836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29836 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contribute/" class=" menu-link main-menu-link"><span>CONTRIBUTE</span></a></li></ul></nav></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span><div class="vw-instant-search"> <a class="vw-instant-search__button" href="https://www.qnews.com.au/search/"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div> <header class="vw-header vw-header--left" itemscope itemtype="https://schema.org/WPHeader"><div class="vw-header__inner"><div class="vw-header__main-container vw-bar container"><div class="vw-header__logo vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-logo" itemscope itemtype="https://schema.org/Organization"> <a class="vw-logo__link" href="https://www.qnews.com.au/" itemprop="url"><img class="vw-logo__mobile_image" src="https://www.qnews.com.au/wp-content/uploads/2018/02/Webp.net-resizeimage-4.png" srcset="https://www.qnews.com.au/wp-content/uploads/2018/02/Webp.net-resizeimage-4.png 2x" width="480" height="113" alt="QNews Magazine" itemprop="mobile_logo"> <img class="vw-logo__image" src="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png" srcset="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-5.png 2x" width="304" height="101" alt="QNews Magazine" itemprop="logo"> </a></div><div class="vw-mobile-nav-button"> <button class="hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></div></div><div class="vw-header__ads vw-bar__placeholder vw-bar__placeholder--right"><!DOCTYPE HTML><html lang="en-us"><head><div align="right"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/Banner_TOP_New_QNews',[728,90],'div-gpt-ad-1512990546518-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1512990546518-0' style='height:90px; width:728px;' class='hidemobile'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1512990546518-0');});</script> </div> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/Top-Banner',[320,50],'div-gpt-ad-1512985980129-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1512985980129-0' style='height:50px; width:320px;' class='showmobile'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1512985980129-0');});</script> </div></div></div></div><div class="vw-header__main-menu vw-sticky-menu"> <nav class="vw-menu-main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="vw-menu vw-menu-type-mega"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li id="menu-item-30294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30294 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/news-qnews/" class=" menu-link main-menu-link"><span>NEWS</span></a></li><li id="menu-item-29623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/features/" class=" menu-link main-menu-link"><span>FEATURES</span></a></li><li id="menu-item-29615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/entertainment/" class=" menu-link main-menu-link"><span>ENTERTAINMENT</span></a></li><li id="menu-item-29612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/health/" class=" menu-link main-menu-link"><span>HEALTH</span></a></li><li id="menu-item-28423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/scene/" class=" menu-link main-menu-link"><span>SCENE</span></a></li><li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>MAGAZINES</span></a></li><li id="menu-item-649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-649 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/whats-on/" class=" menu-link main-menu-link"><span>WHAT’S ON</span></a></li><li id="menu-item-827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a target="_blank" href="http://www.qdirectory.com.au" class=" menu-link main-menu-link"><span>DIRECTORIES</span></a></li><li id="menu-item-30614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/competition/" class=" menu-link main-menu-link"><span>COMPETITION</span></a></li></ul> </nav></div></div></header></div><div class="vw-breaking-news-area"><div class="container"><div class="vw-loop vw-loop--carousel vw-loop--carousel-2 vw-carousel-slider-4 vw-disable-inview"><div class="vw-slides vw-slides--loading"><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-30627 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/sydney-relax-nightlife-lockout-laws-mardi-gras-parade/" itemprop="url" rel="bookmark"> Sydney To Relax Its Late-Night Lockout Laws For Mardi Gras Parade </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/sydney-relax-nightlife-lockout-laws-mardi-gras-parade/" class="vw-post-date updated" title="Permalink to Sydney To Relax Its Late-Night Lockout Laws For Mardi Gras Parade" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-22T10:39:03+00:00">5 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-22-Mardi-Gras-Parade-2017-photo-by-hamid-mousa-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-02-22T10:39:03+00:00" /><meta itemprop="dateModified" content="2018-02-22T14:56:36+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-30617 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bisexual tag-funeral-lagoon tag-goose tag-thomas" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/thomas-beloved-bisexual-goose-laid-rest-new-zealand/" itemprop="url" rel="bookmark"> Thomas The Beloved Bisexual Goose Laid To Rest In New Zealand </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/rod-gardiner/" title="Posts by %s Rod Gardiner" rel="author" itemprop="name">Rod Gardiner</a></span> <a href="https://www.qnews.com.au/thomas-beloved-bisexual-goose-laid-rest-new-zealand/" class="vw-post-date updated" title="Permalink to Thomas The Beloved Bisexual Goose Laid To Rest In New Zealand" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-22T10:30:03+00:00">5 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/02/thomas-e1519261746339-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-02-22T10:30:03+00:00" /><meta itemprop="dateModified" content="2018-02-22T11:12:35+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-30615 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/domestic-violence-lgbti-community-reported-advocates-say/" itemprop="url" rel="bookmark"> LGBTI Domestic Violence Is Under-Reported In Queensland </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/domestic-violence-lgbti-community-reported-advocates-say/" class="vw-post-date updated" title="Permalink to LGBTI Domestic Violence Is Under-Reported In Queensland" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-22T10:20:12+00:00">5 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-22-Domestic-Violence-Stock-Photo-WEB-335x186.jpeg)"></div></div><meta itemprop="datePublished" content="2018-02-22T10:20:12+00:00" /><meta itemprop="dateModified" content="2018-02-23T09:27:31+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-30634 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/queenslands-gay-conviction-expungement-scheme-running-june/" itemprop="url" rel="bookmark"> Queensland&#8217;s Gay Conviction Expungement Scheme To Start By June </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/queenslands-gay-conviction-expungement-scheme-running-june/" class="vw-post-date updated" title="Permalink to Queensland&#8217;s Gay Conviction Expungement Scheme To Start By June" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-22T10:01:40+00:00">5 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2017/10/17-10-10-Gay-Convictions-Expungement-Twitter-Photo-1-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-02-22T10:01:40+00:00" /><meta itemprop="dateModified" content="2018-02-22T11:36:40+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-30641 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-nambour tag-sunshine-coast tag-sunshine-coast-pride-festival" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/organisers-cancel-weekends-sunshine-coast-pride-festival/" itemprop="url" rel="bookmark"> Organisers Postpone This Weekend&#8217;s Sunshine Coast Pride Festival </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/organisers-cancel-weekends-sunshine-coast-pride-festival/" class="vw-post-date updated" title="Permalink to Organisers Postpone This Weekend&#8217;s Sunshine Coast Pride Festival" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-22T05:00:13+00:00">5 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-11-Sunshine-Coast-Pride-Festival-Rainbow-Dogs-WEB-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-02-22T05:00:13+00:00" /><meta itemprop="dateModified" content="2018-02-26T11:23:50+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-30597 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/indonesian-city-depok-anti-gay-taskforce-crack-down-lgbtiq-community/" itemprop="url" rel="bookmark"> Indonesian City Announces Taskforce Targeting LGBTIQ Community </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/indonesian-city-depok-anti-gay-taskforce-crack-down-lgbtiq-community/" class="vw-post-date updated" title="Permalink to Indonesian City Announces Taskforce Targeting LGBTIQ Community" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-21T13:07:54+00:00">5 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-21-Hand-On-Chainlink-Fence-Prison-Stock-Photo-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-02-21T13:07:54+00:00" /><meta itemprop="dateModified" content="2018-02-21T13:19:33+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-30582 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/trans-actress-daniela-vega-present-years-oscars/" itemprop="url" rel="bookmark"> Acclaimed Trans Actress Daniela Vega To Present At This Year&#8217;s Oscars </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/trans-actress-daniela-vega-present-years-oscars/" class="vw-post-date updated" title="Permalink to Acclaimed Trans Actress Daniela Vega To Present At This Year&#8217;s Oscars" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-21T11:24:15+00:00">6 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-21-A-Fantastic-Woman-Actress-Daniela-Vega-min-335x186.jpeg)"></div></div><meta itemprop="datePublished" content="2018-02-21T11:24:15+00:00" /><meta itemprop="dateModified" content="2018-02-21T11:27:34+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-slides__slide"><div class="vw-post-box vw-post-box--flex vw-post-box--flex-1 post-30576 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-headline-news" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__content"><h3 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/eight-films-see-brisbane-queer-film-festival-2018/" itemprop="url" rel="bookmark"> Eight Films To See At The Brisbane Queer Film Festival 2018 </a></h3><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/jordan-hurst/" title="Posts by %s Jordan Hirst" rel="author" itemprop="name">Jordan Hirst</a></span> <a href="https://www.qnews.com.au/eight-films-see-brisbane-queer-film-festival-2018/" class="vw-post-date updated" title="Permalink to Eight Films To See At The Brisbane Queer Film Festival 2018" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-21T10:58:06+00:00">6 days ago</time></a></div></div><div class="vw-post-box__thumbnail-wrapper" style="background-image:url(https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-21-Fez-Fanana-Briefs-Factory-BQFF-2018-335x186.jpg)"></div></div><meta itemprop="datePublished" content="2018-02-21T10:58:06+00:00" /><meta itemprop="dateModified" content="2018-02-22T13:42:50+00:00" /><meta itemprop="author" content="Jordan Hirst" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div></div></div></div></div><div class="vw-content-area clearfix vw-content-area--right-sidebar"><div class="container"><div class="row"><main class="vw-content-main" role="main" itemprop="mainContentOfPage"> <article class="vw-main-post post-30743 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-australia tag-commonwaelth-games tag-laurel-hubbard tag-new-zealand tag-transgender tag-weightlifting"> <header class="vw-post-header"><div class="vw-categories"><a class=" vw-cat-id-41" href="https://www.qnews.com.au/category/news/" title="View all posts in News" rel="category">News</a></div><h1 class="vw-post-title" itemprop="headline">NZ Transgender Athlete Will Compete At Commonwealth Games</h1><hr><div class="vw-post-meta vw-bar vw-bar--sm"><div class="vw-bar__placeholder vw-bar__placeholder--left"> <span class="vw-post-author" itemprop="author"><i class="vw-icon icon-entypo-user"></i> <a class="vw-post-author__name" href="https://www.qnews.com.au/author/rod-gardiner/" title="Posts by %s Rod Gardiner" rel="author" itemprop="name">Rod Gardiner</a></span> <a href="https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/" class="vw-post-date updated" title="Permalink to NZ Transgender Athlete Will Compete At Commonwealth Games" rel="bookmark"><time itemprop="datePublished" datetime="2018-02-26T15:56:54+00:00">8 hours ago</time></a> <span class="vw-post-views">49 Views</span></div><div class="vw-bar__placeholder vw-bar__placeholder--right"><div class="vw-post-share"> <a class="vw-post-share__link vw-post-share__link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-share__link vw-post-share__link--twitter" href="https://twitter.com/intent/tweet?status=NZ%20Transgender%20Athlete%20Will%20Compete%20At%20Commonwealth%20Games%20-%20https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-share__link vw-post-share__link--pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/&#038;media=https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games.jpg&#038;description=NZ%20Transgender%20Athlete%20Will%20Compete%20At%20Commonwealth%20Games"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-share__link vw-post-share__link--gplus" href="https://plus.google.com/share?url=https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/"><i class="vw-icon icon-social-gplus"></i></a> <a class="vw-post-share__link vw-post-share__link--linkedin" href="https://www.linkedin.com/cws/share?url=https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/"><i class="vw-icon icon-social-linkedin"></i></a> <a class="vw-post-share__link vw-post-share__link--email" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93e0f48efadccfc0ddc9cbc0cacbdc8eefdac6c2cbdacb8ef9c7c2c28eedc1c3decbdacb8eefda8eedc1c3c3c1c0d9cbcfc2dac68ee9cfc3cbdd88cfc3de95ccc1cad793edc6cbcdc5c1dbda85dac6c7dd85dbdcc285c6dadadedd8b9def8b9ce88b9ce8d9d9d980dfc0cbd9dd80cdc1c380cfdb8b9ce8d9cbc7c9c6dadd83dcc7c9c6da83c0d483dadccfc0ddc9cbc0cacbdc83cfdac6c2cbdacb83d9c7c2c283cdc1c3decbdacb83c9cfc3cbdd8b9ce8"><i class="vw-icon icon-social-email"></i></a></div></div></div></header> <figure class="vw-post-media vw-post-media--featured " itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a class="" href="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games.jpg" title="NZ Transgender Athlete Will Compete At Commonwealth Games" rel="bookmark" itemprop="image"> <img width="610" height="348" src="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games.jpg" class="attachment-presso_thumbnail_full_width wp-post-image" alt="" itemprop="image" srcset="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games.jpg 610w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games-300x171.jpg 300w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games-335x191.jpg 335w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games-608x347.jpg 608w" sizes="(max-width: 610px) 100vw, 610px" /> </a> </figure><div class="vw-post-content clearfix" itemprop="articleBody"><p>Trans-Tasman rivalry is nothing new… but New Zealand has fought back to ensure transgender athlete Laurel Hubbard can lift gold at the upcoming Commonwealth Games on the Gold Coast.</p><p>Weightlifting New Zealand has shunned claims by its Australian counterpart that <a href="https://www.youtube.com/watch?v=AiVpBV3-FcE">Kiwi weightlifter Hubbard</a> should be banned from the Games.</p><div class='code-block code-block-5' style='margin: 8px 0 8px 8px; float: right;'> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/20603802/300X250_SIDEBAR_POSITION',[300,250],'div-gpt-ad-1509972636867-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><div id='div-gpt-ad-1509972636867-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1509972636867-0');});</script> </div></div><p>Garry Marshall, president of Olympic Weightlifting New Zealand, accused Australian Weightlifting Federation CEO Michael Keelan of “playing games” after Keelan disputed the decision to let Hubbard compete.</p><p>In a letter to the International Weightlifting Federation, Keelan insisted that Hubbard, 39, has an unfair advantage over her rivals, despite being granted permission to compete in the women&#8217;s weightlifting event by the New Zealand Olympic Commission in November last year.</p><p>Keelan argued the sport had always been “gender-specific” and “female-born athletes” were now being put at a disadvantage by lifters such as Hubbard.</p><p>According to the Sunday Telegraph, Keelan, one of Hubbard&#8217;s most vocal critics, insists there was a significant disadvantage to female weightlifters.</p><p>“It is our strong view that weightlifting has always been a gender-specific sport, male and female, not a competition among individuals of various levels of testosterone,” he says.</p><p>“In our respectful view, the current criteria and its application has the potential to devalue women&#8217;s weightlifting and discourage female-born athletes from pursuing the sport at the elite level in the future.”</p><p>However, Marshall told the<em> NZ Herald</em> that he was unconcerned by the Keelan&#8217;s comments and believed the CEO was trying to “boost” the chances of Commonwealth gold for Hubbard&#8217;s Australian competitor Deborah Acason.</p><p>“I don&#8217;t think Mike is doing anything other than to try and boost the chances of an Australian lifter and to try and niggle us a bit,”he said.</p><p>“Michael is playing games, he&#8217;s wanting to assist his own lifters by making that comment because Australia has a lifter in the same category as Laurel Hubbard.</p><p>“He&#8217;s trying to assist them, and he&#8217;s done this before, he&#8217;s wanting to put some pressure on us, I guess, and have us concerned.”</p><p>According to Marshall, both Weightlifting New Zealand and Hubbard would remain unfazed by Keelan&#8217;s comments and would “go on with business as usual”.</p><p><img class="aligncenter size-full wp-image-30744" src="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-weight1.jpg" alt="" width="610" height="328" srcset="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-weight1.jpg 610w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-weight1-300x161.jpg 300w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-weight1-335x180.jpg 335w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-26-weight1-608x327.jpg 608w" sizes="(max-width: 610px) 100vw, 610px" /></p><p>“We are not concerned because the International Olympic Committee and the International Weightlifting Federation have all accepted Laurel Hubbard, and she is a genuine competitor, so we don&#8217;t have any problems.”</p><p>Hubbard, 39, lived the first 35 years of her life as a man, and competed in elite men&#8217;s weightlifting competitions as Gavin Hubbard, before transitioning from male to female.</p><p>She won two silver medals at last year&#8217;s world championships in the United States.</p><p><iframe src="https://www.youtube.com/embed/AiVpBV3-FcE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div><footer class="vw-post-footer clearfix"><div class="vw-tags"><span class="vw-tags__title vw-header-font"><i class="vw-icon icon-entypo-tag"></i></span> <a href="https://www.qnews.com.au/tag/australia/" rel="tag">australia</a><a href="https://www.qnews.com.au/tag/commonwaelth-games/" rel="tag">Commonwaelth Games</a><a href="https://www.qnews.com.au/tag/laurel-hubbard/" rel="tag">Laurel Hubbard</a><a href="https://www.qnews.com.au/tag/new-zealand/" rel="tag">new zealand</a><a href="https://www.qnews.com.au/tag/transgender/" rel="tag">Transgender</a><a href="https://www.qnews.com.au/tag/weightlifting/" rel="tag">weightlifting</a></div></footer><meta itemprop="datePublished" content="2018-02-26T15:56:54+00:00" /><meta itemprop="dateModified" content="2018-02-26T16:07:10+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div><meta content="" itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.qnews.com.au/weights-right-nz-transgender-athlete-will-compete-games/" /> </article><div class="vw-related-posts"><h3 class="vw-related-posts__title"><span>Related Posts</span></h3><div class="vw-loop vw-loop--block-c vw-loop--block-c-2 vw-loop--border-bottom"><div class="vw-flex-grid vw-flex-grid--sm-2 vw-flex-grid--large-gap vw-flex-grid---no-grow"><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-30297 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-afl tag-football tag-hannah-mouncey tag-league tag-transgender" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/afl-clears-transgender-hannah-mouncey-play-state-leagues/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2017/10/17-10-18-Hannah-Mouncey-Denied-AFLW-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2017/10/17-10-18-Hannah-Mouncey-Denied-AFLW-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2017/10/17-10-18-Hannah-Mouncey-Denied-AFLW-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2017/10/17-10-18-Hannah-Mouncey-Denied-AFLW-60x60.jpg 60w, https://www.qnews.com.au/wp-content/uploads/2017/10/17-10-18-Hannah-Mouncey-Denied-AFLW-360x360.jpg 360w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/afl-clears-transgender-hannah-mouncey-play-state-leagues/" itemprop="url" rel="bookmark"> AFL Clears Transgender Hannah Mouncey To Play In State Leagues </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/rod-gardiner/" title="Posts by Rod Gardiner" rel="author" itemprop="name">Rod Gardiner</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-02-14T10:22:01+00:00">2 weeks ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-02-14T10:22:01+00:00" /><meta itemprop="dateModified" content="2018-02-14T11:38:40+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:1" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="headline-news news"><div class="vw-post-box vw-post-box--block-c vw-inview post-30153 post type-post status-publish format-standard has-post-thumbnail hentry category-headline-news category-news tag-school tag-student tag-the-glennie tag-toowoomba tag-transgender" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/prestigious-toowoomba-school-welcomes-first-transgender-student/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-08-Prestigious-Toowoomba-School-Welcomes-First-Transgender-Student-e1518056620391-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-08-Prestigious-Toowoomba-School-Welcomes-First-Transgender-Student-e1518056620391-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-08-Prestigious-Toowoomba-School-Welcomes-First-Transgender-Student-e1518056620391-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-08-Prestigious-Toowoomba-School-Welcomes-First-Transgender-Student-e1518056620391-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-08-Prestigious-Toowoomba-School-Welcomes-First-Transgender-Student-e1518056620391-399x399.jpg 399w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/prestigious-toowoomba-school-welcomes-first-transgender-student/" itemprop="url" rel="bookmark"> Prestigious Toowoomba School Welcomes First Transgender Student </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/rod-gardiner/" title="Posts by Rod Gardiner" rel="author" itemprop="name">Rod Gardiner</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-02-08T11:48:18+00:00">3 weeks ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-02-08T11:48:18+00:00" /><meta itemprop="dateModified" content="2018-02-08T12:50:06+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="news"><div class="vw-post-box vw-post-box--block-c vw-inview post-30084 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hannah-mouncey tag-sport tag-transgender" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/afl-set-rule-transgenders-eligibility-play-womens-state-league/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-06-AFL-Set-To-Rule-On-Transgenders-Eligibility-For-Womens-State-League-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-06-AFL-Set-To-Rule-On-Transgenders-Eligibility-For-Womens-State-League-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-06-AFL-Set-To-Rule-On-Transgenders-Eligibility-For-Womens-State-League-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-06-AFL-Set-To-Rule-On-Transgenders-Eligibility-For-Womens-State-League-360x360.jpg 360w, https://www.qnews.com.au/wp-content/uploads/2018/02/18-02-06-AFL-Set-To-Rule-On-Transgenders-Eligibility-For-Womens-State-League-399x399.jpg 399w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/afl-set-rule-transgenders-eligibility-play-womens-state-league/" itemprop="url" rel="bookmark"> AFL Set To Rule On Transgender Player Hannah Mouncey&#8217;s Eligibility </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/rod-gardiner/" title="Posts by Rod Gardiner" rel="author" itemprop="name">Rod Gardiner</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-02-06T14:56:03+00:00">3 weeks ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-02-06T14:56:03+00:00" /><meta itemprop="dateModified" content="2018-02-06T16:01:59+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div><div class="vw-flex-grid__item" data-slugs="news"><div class="vw-post-box vw-post-box--block-c vw-inview post-29769 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-arrest tag-hairdresser tag-human-rights tag-indonesia tag-police tag-salon tag-transgender" itemscope itemtype="https://schema.org/Article"><div class="vw-post-box__inner"><div class="vw-post-box__thumbnail-wrapper"> <a class="vw-post-box__thumbnail" href="https://www.qnews.com.au/indonesian-police-force-transgender-women-act-like-real-men/" itemprop="url" rel="bookmark"> <img width="70" height="70" src="https://www.qnews.com.au/wp-content/uploads/2018/01/18-01-30-Indonesia-police-transgender-women-haircut-70x70.jpg" class="attachment-presso_thumbnail_small size-presso_thumbnail_small wp-post-image" alt="" srcset="https://www.qnews.com.au/wp-content/uploads/2018/01/18-01-30-Indonesia-police-transgender-women-haircut-70x70.jpg 70w, https://www.qnews.com.au/wp-content/uploads/2018/01/18-01-30-Indonesia-police-transgender-women-haircut-250x250.jpg 250w, https://www.qnews.com.au/wp-content/uploads/2018/01/18-01-30-Indonesia-police-transgender-women-haircut-150x150.jpg 150w, https://www.qnews.com.au/wp-content/uploads/2018/01/18-01-30-Indonesia-police-transgender-women-haircut-60x60.jpg 60w" sizes="(max-width: 70px) 100vw, 70px" itemprop="image" /> </a></div><div class="vw-post-box__content"><h5 class="vw-post-box__title" itemprop="headline"> <a class="vw-post-box__link" href="https://www.qnews.com.au/indonesian-police-force-transgender-women-act-like-real-men/" itemprop="url" rel="bookmark"> Indonesian Police Force Transgender Women To Act Like &#8216;Real Men&#8217; </a></h5><div class="vw-post-box__meta"> <span class="vw-post-author" itemprop="author"><a class="vw-post-author__name" href="https://www.qnews.com.au/author/rod-gardiner/" title="Posts by Rod Gardiner" rel="author" itemprop="name">Rod Gardiner</a></span> <span class="vw-post-date updated"><time itemprop="datePublished" datetime="2018-01-30T10:21:49+00:00">4 weeks ago</time></span></div></div></div><meta itemprop="datePublished" content="2018-01-30T10:21:49+00:00" /><meta itemprop="dateModified" content="2018-01-31T15:19:33+00:00" /><meta itemprop="author" content="Rod Gardiner" /><meta itemprop="interactionCount" content="UserComments:0" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.qnews.com.au/wp-content/uploads/2017/12/QNEWS.MASTHEAD.BLACK_.w.gold_.01.01.jpg-4.png"><meta itemprop="width" content="304"><meta itemprop="height" content="101"></div><meta itemprop="name" content="QNews Magazine"></div></div></div></div></div></div> </main> <aside class="vw-content-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><meta itemprop="name" content="Sidebar" /><div class="vw-sticky-sidebar theiaStickySidebar"><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">googletag.cmd.push(function(){googletag.defineSlot("/20603802/slider_top",[300,250],"div-gpt-ad-1509460861864-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <center><div id="div-gpt-ad-1509460861864-0"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1509460861864-0');});</script></div></center></div></div><div id="text-19" class="widget widget_text"><div class="textwidget"><p><a target="_blank" rel="noopener"><img src="https://s13.postimg.org/6nustecg7/448_WP_SIDEBAR.png" alt="448_WP_SIDEBAR" align="center" border="0" /></a></p><h2 style="font-family: 'Permanent Marker'; color: black; text-align: center;"><a href="https://www.calameo.com/read/0001805681c6a3570ee45">READ IT NOW!&gt;&gt;</a></h2></div></div></div> </aside></div></div></div><footer class="vw-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="vw-bottom-bar vw-bottom-bar--default vw-bar"><div class="container"><div class="vw-bar"><div class="vw-bar__placeholder vw-bar__placeholder--left"><div class="vw-copyright">© 2018 QNews Magazine. All Rights Reserved.</div></div><div class="vw-bar__placeholder vw-bar__placeholder--right"> <nav class="vw-menu-bottom"><ul id="menu-bottom-menu" class="vw-menu vw-menu-type-text clearfix"><li id="menu-item-28728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28728 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/about-qnews-magazine/" class=" menu-link main-menu-link"><span>ABOUT US</span></a></li><li id="menu-item-28729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28729 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/advertise-qnews/" class=" menu-link main-menu-link"><span>ADVERTISE</span></a></li><li id="menu-item-28730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28730 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/contact-us/" class=" menu-link main-menu-link"><span>CONTACT US</span></a></li><li id="menu-item-28732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28732 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/subscribe/" class=" menu-link main-menu-link"><span>SUBSCRIBE</span></a></li><li id="menu-item-29841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29841 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/distribution/" class=" menu-link main-menu-link"><span>DISTRIBUTION</span></a></li></ul></nav></div></div></div></div></footer></div><div class="vw-side-panel__backdrop"><div class="vw-side-panel_close"><i class="vw-icon icon-entypo-cancel"></i></div></div><div class="vw-side-panel vw-disable-inview"><div class="vw-side-panel__socials vw-icon-solid"> <span class="vw-site-social-links vw-social-icons"> <a class="vw-social-icon vw-icon-social-facebook vw-social-icon--medium" rel="author" href="https://www.facebook.com/QNewsMag" title="Facebook" target="_blank"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-social-icon__label">Facebook</span> </a> <a class="vw-social-icon vw-icon-social-instagram vw-social-icon--medium" rel="author" href="https://www.instagram.com/qnewsmagazine/" title="Instagram" target="_blank"> <i class="vw-icon icon-social-instagram"></i> <span class="vw-social-icon__label">Instagram</span> </a> <a class="vw-social-icon vw-icon-social-linkedin vw-social-icon--medium" rel="author" href="https://www.linkedin.com/company/1336918" title="LinkedIn" target="_blank"> <i class="vw-icon icon-social-linkedin"></i> <span class="vw-social-icon__label">LinkedIn</span> </a> <a class="vw-social-icon vw-icon-social-pinterest vw-social-icon--medium" rel="author" href="https://www.pinterest.com/qnews/" title="Pinterest" target="_blank"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-social-icon__label">Pinterest</span> </a> <a class="vw-social-icon vw-icon-social-twitter vw-social-icon--medium" rel="author" href="https://twitter.com/QNewsMagazine" title="Twitter" target="_blank"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-social-icon__label">Twitter</span> </a> </span></div><div class="vw-side-panel__menu"><h3 class="vw-side-panel__menu-title">MENU</h3><div class="vw-side-panel__main-menu"> <nav class="vw-menu-mobile"><ul id="menu-main-menu-1" class="vw-menu vw-menu-type-text clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-650 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/" class=" menu-link main-menu-link"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30294 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/news-qnews/" class=" menu-link main-menu-link"><span>NEWS</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29623 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/features/" class=" menu-link main-menu-link"><span>FEATURES</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29615 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/entertainment/" class=" menu-link main-menu-link"><span>ENTERTAINMENT</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29612 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/health/" class=" menu-link main-menu-link"><span>HEALTH</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28423 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/scene/" class=" menu-link main-menu-link"><span>SCENE</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/magazine/" class=" menu-link main-menu-link"><span>MAGAZINES</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-649 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/whats-on/" class=" menu-link main-menu-link"><span>WHAT’S ON</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a target="_blank" href="http://www.qdirectory.com.au" class=" menu-link main-menu-link"><span>DIRECTORIES</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30614 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--default"><a href="https://www.qnews.com.au/competition/" class=" menu-link main-menu-link"><span>COMPETITION</span></a></li></ul> </nav></div><div class="vw-side-panel__sub-menu"><div class="vw-side-panel__close-sub-menu"><span><i class="vw-icon icon-entypo-left-open"></i> Back</span></div><div class="vw-menu-mobile"></div></div></div><div class="vw-side-panel__sidebar"><div class="vw-sticky-sidebar theiaStickySidebar"><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">googletag.cmd.push(function(){googletag.defineSlot('/20603802/slider_top',[300,250],'div-gpt-ad-1509460861864-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <center><div id="div-gpt-ad-1509460861864-0"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-1509460861864-0');});</script></div></center></div></div><div id="mc4wp_form_widget-18" class="widget widget_mc4wp_form_widget"><script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-647" method="post" data-id="647" data-name="Subscribe Form"><div class="mc4wp-form-fields"><div class="subForm"><div class="subscribe_title"><h4> <b> GET FREE LATEST SCOOP DELIVERED TO YOUR INBOX </b></h4><label style="text-align: left;"></label><p> <input type="text" name="FNAME" placeholder="First Name (or nic-name)" required="" style="width: 500px;"></p><label style="text-align: left;"></label><p><input type="email" name="EMAIL" placeholder="Your email address" required style="width: 500px;" /></p><p class="signup"><input type="submit" value="Sign up" /></p></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1519651893" /><input type="hidden" name="_mc4wp_form_id" value="647" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/20603802/RH_SIDE_BAR_LOWER',[300,444],'div-gpt-ad-1509461229913-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <center><div id="div-gpt-ad-1509461229913-0"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1509461229913-0');});</script></div></center></div></div></div></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open-big"></i></span> <script type="text/javascript">(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();</script><script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect-slide.min.js'></script> <script type='text/javascript'>var instant_search={"blog_url":"https:\/\/www.qnews.com.au\/","ajax_url":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","placeholder":"Search"};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/c93c6dfa18726edb53d9a0dd99cd01bd.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/b363c371bbf7813f8af58ffc957b9032.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/e532e0e2335efb25a3a303aaca5085e6.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/b59db4c1e2adc77a447fda5c4ce6bc99.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/cca64d87a2f35331f0cdfc8d38cc1605.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/themes/presso/js/isotope.pkgd.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/themes/presso/js/packery-mode.pkgd.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/69c3c04007bedaddd992d52b49d5ea0e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/7b4e4e3e50346718e0e3d6e4bef2fcd3.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/e6c0a1c434c5950b6c9a9cd93924bf42.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/a4cf6bf3f8eca4db5107960bb632a339.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/c349ae03c0bbffdc45d86c6d5d56100d.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/765be913572cf82426f71ac3871ed59e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/fae17102eb2ed0fcf26cf6317c496b6d.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/234788d75fb339ba8b763d7b18afcf6b.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/893133ad58f98f4dadc6646eb7f9bd2c.js' data-minify="1"></script> <script type='text/javascript'>var vw_main_js={"is_rtl":"","translation_next":"Next","translation_previous":"Previous","theme_path":"https:\/\/www.qnews.com.au\/wp-content\/themes\/presso","ajaxurl":"https:\/\/www.qnews.com.au\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"300","accent_color":"#d4af37","vw_backstretch_opt_transition":"fade","vw_backstretch_opt_animation":null,"vw_backstretch_opt_fade":"400","vw_backstretch_opt_duration":"5000","vw_backstretch_images":["https:\/\/www.qnews.com.au\/wp-content\/uploads\/2018\/02\/18-02-26-Weights-right-NZ-Transgender-Athlete-Will-Compete-In-Games.jpg"],"vw_backstretch_captions":[""],"vw_backstretch_locations":[""]};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/cfbf668c0f3deac19a1ff10375516466.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/effect-fade.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/cache/min/1/043067b26fa2caeb9a722ac88ddb580f.js' data-minify="1"></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js'></script> <script type='text/javascript'>var simcal_default_calendar={"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"3961a6c564","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};var simcal_default_calendar={"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"3961a6c564","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js'></script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.qnews.com.au/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--></body></html>
